﻿<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
	<meta http-equiv="Pragma" content="no-cache">
	<meta http-equiv="Cache-Control" content="no-cache">
	<!--[if IE 10]>
	<meta http-equiv="x-ua-compatible" content="IE=10">
	<meta http-equiv="x-ua-compatible" content="IE=EmulateIE10">
	<![endif]-->
	<title>今年は７４産卵巣被害を確認　国直ウミガメミーティング | 南海日日新聞</title>
	<link rel="alternate" media="handheld" href="http://www.nankainn.com">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.nankainn.com/nankainn/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/favicon.ico">
	<meta name="description" content="　奄美海洋生物研究会（興克樹会長）主催の奄美大島ウミガメミーティングが１８日夜、大和村の国直公民館であり、リュウキュウイノシシによるウミガメの卵の食害について報告があった。今年は奄美大島周辺の浜辺８カ所合わせて７４産卵巣で被害が確認されてい" />

<!-- WP SiteManager OGP Tags -->
<meta property="og:title" content="今年は７４産卵巣被害を確認　国直ウミガメミーティング" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.nankainn.com/a-and-p/%e4%bb%8a%e5%b9%b4%e3%81%af%ef%bc%97%ef%bc%94%e7%94%a3%e5%8d%b5%e5%b7%a3%e8%a2%ab%e5%ae%b3%e3%82%92%e7%a2%ba%e8%aa%8d%e3%80%80%e5%9b%bd%e7%9b%b4%e3%82%a6%e3%83%9f%e3%82%ac%e3%83%a1%e3%83%9f%e3%83%bc" />
<meta property="og:description" content="　奄美海洋生物研究会（興克樹会長）主催の奄美大島ウミガメミーティングが１８日夜、大和村の国直公民館であり、リュウキュウイノシシによるウミガメの卵の食害について報告があった。今年は奄美大島周辺の浜辺８カ所合わせて７４産卵巣で被害が確認されてい" />
<meta property="og:site_name" content="南海日日新聞" />
<meta property="og:image" content="http://www.nankainn.com/nankainn/wp-content/uploads/2018/08/9cdf53f64f9fa387422566b2f597ef97.jpg" />

<!-- WP SiteManager Twitter Cards Tags -->
<meta name="twitter:title" content="今年は７４産卵巣被害を確認　国直ウミガメミーティング" />
<meta name="twitter:url" content="http://www.nankainn.com/a-and-p/%e4%bb%8a%e5%b9%b4%e3%81%af%ef%bc%97%ef%bc%94%e7%94%a3%e5%8d%b5%e5%b7%a3%e8%a2%ab%e5%ae%b3%e3%82%92%e7%a2%ba%e8%aa%8d%e3%80%80%e5%9b%bd%e7%9b%b4%e3%82%a6%e3%83%9f%e3%82%ac%e3%83%a1%e3%83%9f%e3%83%bc" />
<meta name="twitter:description" content="　奄美海洋生物研究会（興克樹会長）主催の奄美大島ウミガメミーティングが１８日夜、大和村の国直公民館であり、リュウキュウイノシシによるウミガメの卵の食害について報告があった。今年は奄美大島周辺の浜辺８カ所合わせて７４産卵巣で被害が確認されてい" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="http://www.nankainn.com/nankainn/wp-content/uploads/2018/08/9cdf53f64f9fa387422566b2f597ef97-300x179.jpg" />
<link rel="alternate" type="application/rss+xml" title="南海日日新聞 &raquo; フィード" href="http://www.nankainn.com/feed" />
<link rel="alternate" type="application/rss+xml" title="南海日日新聞 &raquo; コメントフィード" href="http://www.nankainn.com/comments/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nankainn.com/nankainn/wp-includes/css/dashicons.min.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.nankainn.com/nankainn/wp-includes/js/thickbox/thickbox.css?ver=20131201' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/download-manager/css/front.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-dcafe-style-css'  href='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/style.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-style-css'  href='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/css/vendor/jquery.sidr.dark.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts-3.3.4-final/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/tablepress/css/default.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-flexslider-css-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.6.pack.css?ver=1.5.6' type='text/css' media='screen' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/custom.modernizr.js?ver=20120208'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=3.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(http:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(http:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"primary","sidebar_id":"secondary","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"1","ignore_footer":"","custom_selectors":["#secondary .widget"],"slide_duration":"400","recalc_after":"5","recalc_count":"2","header_space":"0","enable_reload_me":"","float_attr_check_mode":"","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"\u898b\u3084\u3059\u3044\u30ec\u30a4\u30a2\u30a6\u30c8\u3092\u4fdd\u3064\u305f\u3081\u306b\u30da\u30fc\u30b8\u3092\u518d\u30ed\u30fc\u30c9\u3057\u3066\u3044\u305f\u3060\u3051\u307e\u3059\u304b\uff1f","msg_reload":"\u518d\u30ed\u30fc\u30c9\u3059\u308b","msg_continue":"\u518d\u30ed\u30fc\u30c9\u305b\u305a\u306b\u7d9a\u884c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=3.8.27'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/jquery.flexslider-min.js?ver=1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nankainn.com/nankainn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nankainn.com/nankainn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.8.27" />
<link rel='shortlink' href='http://www.nankainn.com/?p=33778' />
    <script language="JavaScript">
    <!--
      jQuery(function(){
          
          jQuery('.wpdm-popup').click(function(){
              tb_show(jQuery(this).html(),this.href+'&modal=1&width=600&height=400');
              return false;
          });
          
          jQuery('.haspass').click(function(){
              var url = jQuery(this).attr('href');
              var id = jQuery(this).attr('rel');
              var password = jQuery('#pass_'+id).val();
              jQuery.post('http://www.nankainn.com/',{download:id,password:password},function(res){
                  
                  if(res=='error') {
                    
                      jQuery('#wpdm_file_'+id+' .perror').html('Wrong Password');
                      setTimeout("jQuery('#wpdm_file_"+id+" .perror').html('');",3000);
                      return false;
                  } else {
                      location.href = 'http://www.nankainn.com/?wpdmact=process&did='+res;
                  }
                  //if(res.url!='undefined') location.href=res.url;
                                           
              });
               
              return false;
          });
      })
    //-->
    </script>
    <link rel="stylesheet" href="http://www.nankainn.com/nankainn/wp-content/plugins/frontend-user-admin/frontend-user-admin.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.nankainn.com/nankainn/wp-content/plugins/net-shop-admin/net-shop-admin.css" type="text/css" media="screen" />

<!-- Smooth Scroll by DarkWolf -->
<script type="text/javascript" src="http://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.js"></script>
<style type="text/css">@import url('http://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.css');</style>
<!-- Smooth Scroll by DarkWolf -->

<!-- Added by Wordpress Smooth Scroll Links 1.1.0 -->
<script type="text/javascript" src="http://www.nankainn.com/nankainn/wp-content/plugins/smooth-scrolling-links-ssl/smoothscroll.js"></script>
<!-- End of Wordpress Smooth Scroll Links 1.1.0 -->

        <style type="text/css">
                .hm-swe-resize-message {
            height: 50%;
            width: 50%;
            margin: auto;
            position: absolute;
            top: 0; left: 0; bottom: 0; right: 0;
            z-index: 99999;

            color: white;
        }

        .hm-swe-modal-background {
            position: fixed;
            top: 0; left: 0; 	bottom: 0; right: 0;
            background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
            z-index: 99998;
            display: none;
        }
        </style>
        	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nankainn.com/nankainn/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=12efc0b0cb&wpp_id=33778';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
	<style type="text/css">
			#main-img {
			position: relative;
		}
		h2.site-description {
			color: #ffffff;
			position: absolute;
			top: 180px;
			width: 600px;
			text-align: center;
			left: 50%;
			margin-left: -300px;
			text-shadow: 1px 1px 1px #000000;
			filter:"progid:DXImageTransform.Microsoft.DropShadow(color=#000000,offx=1,offy=1)"; /* IE8 */
			display:block; /* IE */
		}
		</style>
	<link rel="canonical" href="http://www.nankainn.com/a-and-p/%e4%bb%8a%e5%b9%b4%e3%81%af%ef%bc%97%ef%bc%94%e7%94%a3%e5%8d%b5%e5%b7%a3%e8%a2%ab%e5%ae%b3%e3%82%92%e7%a2%ba%e8%aa%8d%e3%80%80%e5%9b%bd%e7%9b%b4%e3%82%a6%e3%83%9f%e3%82%ac%e3%83%a1%e3%83%9f%e3%83%bc" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-112593777-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

	<!-- Easy FancyBox 1.5.6 using FancyBox 1.3.6 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var fb_timeout = null;
	var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
	var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
	}
	/* ]]> */
	</script>
	<style type="text/css">
.fancybox-hidden{display:none}.rtl #fancybox-left{left:auto;right:0px}.rtl #fancybox-right{left:0px;right:auto}.rtl #fancybox-right-ico{background-position:-40px -30px}.rtl #fancybox-left-ico{background-position:-40px -60px}.rtl .fancybox-title-over{text-align:right}.rtl #fancybox-left-ico,.rtl #fancybox-right-ico{right:-9999px}.rtl #fancybox-right:hover span{right:auto;left:20px}.rtl #fancybox-left:hover span{right:20px}#fancybox-img{max-width:none;max-height:none}
#fancybox-outer{background-color:#fff}
#fancybox-content{border-color:#fff}
#fancybox-content{color:inherit}
	</style>
	<!--[if lt IE 8]>            
		<style type="text/css">
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-bg-w,.fancybox-ie6 #fancybox-bg-e,.fancybox-ie6 #fancybox-left,.fancybox-ie6 #fancybox-right,#fancybox-hide-sel-frame{height:expression(this.parentNode.clientHeight+"px")}
#fancybox-loading.fancybox-ie6{position:absolute;margin-top:0;top:expression((-20+(document.documentElement.clientHeight ? document.documentElement.clientHeight/2 : document.body.clientHeight/2)+(ignoreMe=document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png", sizingMethod="scale")}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
		</style>
	<![endif]-->
	<!--[if IE 8]>            
		<style type="text/css">
.fancybox-ie #fancybox-bg-n{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-ne{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-e{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-se{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-s{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-sw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-w{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")'}
.fancybox-ie #fancybox-bg-nw{-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")'}
		</style>
	<![endif]-->
	<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/common.js'></script>
	<!--[if lt IE 9]>
		<link rel="stylesheet" id="ie-media-css"  href="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/css/foundation-ie.min.css" type="text/css" media="all" />
		<script src="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/html5.js" type="text/javascript"></script>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-52636310-1', 'auto');
	  ga('send', 'pageview');
	</script>
</head>

<body class="single single-post postid-33778 single-format-standard group-blog">
	<div id="page" class="hfeed site">
				
		
		<!-- PC広告ヘッダー　タグ配置はここから　-->
		<!-- 
		<div id="bn-header">
			<a href="#"><img src="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/bn_468x60.jpg" width="468" height="60" alt=""/></a>
		</div>
		-->
		<!-- PC広告ヘッダー　タグ配置はここまで　-->
		
		
		<header id="masthead" class="site-header" role="banner">
			<div id="main-img">
								<h2 class="site-description"><span style="display: none; ">地元紙（ローカル）：南海日日新聞</span>
					奄美群島は、奄美大島・喜界島・加計呂麻島・請島・与路島・徳之島・沖永良部島・与論島の８島。人口は計11万2,846人（2014年6月1日推計）</h2>
				
			</div>
			<div class="site-branding large-4 columns">
				<h1 class="site-logo">
					<p>奄美群島の主読紙<span style="display: none; ">新聞</span></p>
					<a href="http://www.nankainn.com/">
						<img src="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/logo-nankainn.png" alt="南海日日新聞社" />
					</a>
				</h1>
			</div>
			<div class="weather-table large-3 columns">
				<table>
					<tbody>
						<tr>
							<td><span class="postDate">2018年08月22日</span></td>
							<td>天気予報<br>（名瀬）</td>
						</tr>
					</tbody>
				</table>
				        <table>
        	<tbody>
        		<tr>
        			<td rowspan="2" width="25%">
        				<img src="http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/weather/ni.png" alt="今日の天気" />
        			</td>
        			<td>最高気温</td>
        			<td>最低気温</td>
        		</tr>
        		<tr>
        			<td class="clr-r">30℃</td>
        			<td class="clr-b">26℃</td>
        		</tr>
        	</tbody>
        </table>
        <table>
        	<tbody>
        		<tr>
        			<td rowspan="2" width="25%">降水<br>確率</td>
        			<td width="25%">朝</td>
        			<td width="25%">昼</td>
        			<td width="25%">夕</td>
        		</tr>
        		<tr>
        			<td>70%</td>
        			<td>20%</td>
        			<td>10%</td>
        		</tr>
        	</tbody>
        </table>
        			</div>
			<div class="btn-login">
								<a href="http://www.nankainn.com//login">会員ログイン</a>
							</div>
			<nav id="head-navi-slide">
				<h1>
					<a id="simple-menu" href="#sidr">
						<div class="genericon genericon-menu"></div>
					</a>
				</h1>
				<div id="sidr">
					<div class="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1-container"><ul id="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1" class="menu"><li id="menu-item-2155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2155"><a href="/">トップページ<br /><span>～ Home ～</span></a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2422"><a href="http://www.nankainn.com/archive">ニュース一覧<br /><span>～ News ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="http://www.nankainn.com/category/p-economy">経　済　　<br /><span></span></a></li>
	<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203"><a href="http://www.nankainn.com/category/gvmnt-admin">政治・行政<br /><span></span></a></li>
	<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="http://www.nankainn.com/category/local">地域・社会<br /><span></span></a></li>
	<li id="menu-item-2423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2423"><a href="http://www.nankainn.com/category/sports">スポーツ　<br /><span></span></a></li>
	<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204"><a href="http://www.nankainn.com/category/culture">芸能・文化<br /><span></span></a></li>
	<li id="menu-item-3205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3205"><a href="http://www.nankainn.com/category/a-and-p">奄美動植物<br /><span></span></a></li>
	<li id="menu-item-5774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5774"><a href="http://www.nankainn.com/tunagu">つなぐ奄美ネット<br /><span></span></a></li>
	<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="http://www.nankainn.com/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%e7%a4%be%e4%b8%bb%e5%82%ac%e8%a1%8c%e4%ba%8b%e4%b8%80%e8%a6%a7">主催イベント一覧<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2820"><a href="http://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc">購読申込一覧<br /><span>～ Amami ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="http://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%ef%bc%88%e6%9c%ac%e7%b4%99%ef%bc%89%e7%94%b3%e8%be%bc">南海日日新聞（本紙）<br /><span></span></a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="http://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc/%e6%9c%88%e5%88%8a%e5%a5%84%e7%be%8e%e3%80%90%e3%82%bf%e3%83%96%e3%83%ad%e3%82%a4%e3%83%89%e7%89%88%e3%80%91%e7%94%b3%e8%be%bc%e3%83%95%e3%82%a9%e3%83%bc%e3%83%a0">月刊奄美【タブロイド版】<br /><span></span></a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3094"><a href="http://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc/%e6%9c%88%e5%88%8a%e5%a5%84%e7%be%8e%e3%80%90%e9%9b%bb%e5%ad%90%e7%89%88%e3%80%91%e5%b9%b4%e9%96%93%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc">月刊奄美【電子版】<br /><span></span></a></li>
	<li id="menu-item-4030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4030"><a href="http://www.nankainn.com/shop">なんかい日日書店<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2153"><a href="http://www.nankainn.com/concept">会 社 概 要<br /><span>～ Concept ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2409"><a href="http://www.nankainn.com/concept/law">特定商取引に関する表記<br /><span></span></a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2421"><a href="http://www.nankainn.com/concept/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%81%ae%e4%bf%9d%e8%ad%b7%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6">プライバシーポリシー<br /><span></span></a></li>
	<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="http://www.nankainn.com/%e6%9c%ac%e7%b4%99%e8%b2%a9%e5%a3%b2%e5%ba%97%e6%a1%88%e5%86%85">本紙販売店案内<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="http://www.nankainn.com/access">ア ク  セ ス<br /><span>～ Access ～</span></a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="http://www.nankainn.com/contact">お問い合わせ<br /><span>～ Contact ～</span></a></li>
</ul></div>				</div>
			</nav>
			<script>
				jQuery(document).ready(function() {
					jQuery('#simple-menu').sidr();
				});
			</script>
		</header>
		<!-- #masthead -->

		<div id="main" class="site-main row">

	<div id="primary" class="content-area large-9 columns">
		<div id="content" class="site-content" role="main">

					<article id="post-33778" class="post-33778 post type-post status-publish format-standard hentry category-a-and-p">
	<header class="entry-header">
		<h1 class="entry-title">今年は７４産卵巣被害を確認　国直ウミガメミーティング</h1>

		<div class="entry-meta">
			<div class="genericon genericon-time"></div><time class="entry-date" datetime="2018-08-22T06:00:58+00:00">2018年8月22日</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		

<div id="attachment_33779" style="width: 310px" class="wp-caption alignleft"><a href="http://www.nankainn.com/nankainn/wp-content/uploads/2018/08/9cdf53f64f9fa387422566b2f597ef97.jpg"><img class="size-medium wp-image-33779" alt="リュウキュウイノシシによる産卵巣の食害防止に効果が出ている防護網（奄美海洋生物研究会提供）" src="http://www.nankainn.com/nankainn/wp-content/uploads/2018/08/9cdf53f64f9fa387422566b2f597ef97-300x179.jpg" width="300" height="179" /></a><p class="wp-caption-text">リュウキュウイノシシによる産卵巣の食害防止に効果が出ている防護網（奄美海洋生物研究会提供）</p></div>

<p>　奄美海洋生物研究会（興克樹会長）主催の奄美大島ウミガメミーティングが１８日夜、大和村の国直公民館であり、リュウキュウイノシシによるウミガメの卵の食害について報告があった。今年は奄美大島周辺の浜辺８カ所合わせて７４産卵巣で被害が確認されている。県の保全対策で防護網が設置された大和村の浜辺では被害が減少している。</p>
<p>&nbsp;</p>
<p>　奄美大島でウミガメの上陸産卵期は５月から７月にかけて。同研究会はウミガメの産卵環境保全の一環で、リュウキュウイノシシによる卵の捕食被害状況を２０１２年から奄美大島と加計呂麻、請、与路の各島で実施している。</p>
<p>&nbsp;</p>
<p>　報告によると、今年の捕食被害状況は１８日までに▽奄美大島３浜６巣▽加計呂麻島１浜１０巣▽請島３浜４７巣▽与路島１浜１１巣。浜別では請島のヤンマ地区２６巣と最も多く、同ケラジ地区１５巣、加計呂麻島の西阿室大浜１０巣と続く。</p>
<p>&nbsp;</p>
<p>　イノシシによる食害は１３年の１４６巣が最多。１５年以降は産卵回数の減少に伴って１００巣以下にとどまっていたが、１７年には１５４件の被害が確認された。</p>
<p>&nbsp;</p>
<p>　網をかぶせた産卵巣は大和村の石川海岸とヒエン浜の２カ所。石川海岸では網をかぶせなかった１７年に１９件の被害があったのに対し１８年は４件と減少し効果が出ている。</p>
<p>&nbsp;</p>
<p>　興会長はワイヤメッシュを張って食害を防ぐ対策法について「被害数は産卵数の減少と比例しており、一概には言えないが効果は出ている」と述べ、「陸路がない島では産んですぐメッシュを張ることができないため被害が多い。イノシシの駆除も進める必要がある」と話した。</p>
<p>&nbsp;</p>
<p>　環境省奄美野生生物保護センターの報告によると、今年の大和村西部の上陸数はアカウミガメ２５回（前年６８回）、アオウミガメ０回（前年３１回）。産卵数はアカウミガメ１１回（前年２５回）、アオウミガメ０回（前年４回）となっている（調査期間５月３０日～８月６日）。</p>
<p>&nbsp;</p>
<p>　興会長は「産卵数には上下があるものだがアカウミガメの減少傾向が続いているのが気にかかる。長期的な調査が必要。これからも協力を得て続けていきたい」と話した。</p>
<p>&nbsp;</p>
<p>　ミーティングには親子連れなど約１００人が参加。ウミガメの生態などについて理解を深めた。</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.nankainn.com/a-and-p/%e4%bb%8a%e5%b9%b4%e3%81%af%ef%bc%97%ef%bc%94%e7%94%a3%e5%8d%b5%e5%b7%a3%e8%a2%ab%e5%ae%b3%e3%82%92%e7%a2%ba%e8%aa%8d%e3%80%80%e5%9b%bd%e7%9b%b4%e3%82%a6%e3%83%9f%e3%82%ac%e3%83%a1%e3%83%9f%e3%83%bc" layout="button_count" action="like" width="100" share="true" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.nankainn.com%2Fa-and-p%2F%25e4%25bb%258a%25e5%25b9%25b4%25e3%2581%25af%25ef%25bc%2597%25ef%25bc%2594%25e7%2594%25a3%25e5%258d%25b5%25e5%25b7%25a3%25e8%25a2%25ab%25e5%25ae%25b3%25e3%2582%2592%25e7%25a2%25ba%25e8%25aa%258d%25e3%2580%2580%25e5%259b%25bd%25e7%259b%25b4%25e3%2582%25a6%25e3%2583%259f%25e3%2582%25ac%25e3%2583%25a1%25e3%2583%259f%25e3%2583%25bc&amp;text=%E4%BB%8A%E5%B9%B4%E3%81%AF%EF%BC%97%EF%BC%94%E7%94%A3%E5%8D%B5%E5%B7%A3%E8%A2%AB%E5%AE%B3%E3%82%92%E7%A2%BA%E8%AA%8D%E3%80%80%E5%9B%BD%E7%9B%B4%E3%82%A6%E3%83%9F%E3%82%AC%E3%83%A1%E3%83%9F%E3%83%BC%E3%83%86%E3%82%A3%E3%83%B3%E3%82%B0&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />		<div class="pagination-centered">
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="genericon genericon-tag"></div> <a class="奄美動植物" href="http://www.nankainn.com/category/a-and-p" title="奄美動植物 の投稿をすべて表示" rel="category tag">奄美動植物</a> 
			</footer><!-- .entry-meta -->

</article><!-- #post-## -->
				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.nankainn.com/p-economy/%e3%82%a4%e3%82%bb%e3%82%a8%e3%83%93%e8%a7%a3%e7%a6%81%e3%80%81%e5%af%82%e3%81%97%e3%81%84%e5%88%9d%e7%ab%b6%e3%82%8a%e3%80%80%e5%90%8d%e7%80%ac%e6%bc%81%e5%8d%94" rel="prev"><span class="meta-nav">&larr;</span> イセエビ解禁、寂しい初競り　名瀬漁協</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->

<!-- YDN タグ配置は以下 -->

<!-- PC広告配信は以下（２つまで）　-->

<table width="670" class="pc_ad">
<tr>
<td>

<!-- PC広告その１　タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '74393_210795';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<!-- PC広告その１　タグ配置はここまで　-->
</td>


<td>

<!-- PC広告その２　タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '88172_210796';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<!-- PC広告その２　タグ配置はここまで　-->
</td>

<!-- PC広告配信はここまで　-->
</tr>
</table>


<!-- スマホ広告配信は以下（１つまで）　-->

<div class="mobile_ad">
<!-- スマホ広告タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '46216_233231';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '46216_210797';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>


<!-- スマホ広告タグ配置はここまで　-->
</div>

<!-- スマホ広告配信はここまで　-->


<!-- YDN タグ配置　ここまで -->

	</div><!-- #primary -->


	<div id="secondary" class="widget-area large-3" role="complementary">
		<div id="bn-sidebar">
			<div class="sp_none">			<script type="text/javascript" language="JavaScript">
			yads_ad_ds = '74393_233230';
			</script>
			<script type="text/javascript" language="JavaScript"
			src="//yads.c.yimg.jp/js/yads.js"></script>
			</div>		</div>

		<div class="inner columns">
	
		<aside id="ranking" class="widget">
			<h4 class="widget-title">アクセスランキング</h4>
			<ul>
					<li><span class="number">1</span><span class="right"><a href="http://www.nankainn.com/a-and-p/%e5%a5%84%e7%be%8e%e3%81%a7%e7%8f%8d%e3%81%97%e3%81%84%e3%80%8c%e3%83%a6%e3%82%a6%e3%82%bc%e3%83%b3%e3%80%8d%e7%a2%ba%e8%aa%8d%e3%80%80%e6%97%a5%e6%9c%ac%e5%9b%ba%e6%9c%89%e3%81%ae%e3%83%81%e3%83%a7">奄美で珍しい「ユウゼン」確認　日本固有のチョウチョウウオ...</a><br><span class="date">2018年08月17日</span></span></li>
					<li><span class="number">2</span><span class="right"><a href="http://www.nankainn.com/sports/%e3%80%8c%e5%8b%9d%e3%81%a3%e3%81%a6%e6%81%a9%e8%bf%94%e3%81%97%e3%82%92%e3%81%97%e3%81%9f%e3%81%84%e3%80%8d%e3%80%80%e5%b0%8f%e6%9e%97%ef%bc%88%e5%a4%a9%e5%9f%8e%e7%94%ba%e5%87%ba%e8%ba%ab%ef%bc%89">「勝って恩返しをしたい」　小林（天城町出身）、沖田（朝日...</a><br><span class="date">2018年08月18日</span></span></li>
					<li><span class="number">3</span><span class="right"><a href="http://www.nankainn.com/local/%e6%b2%96%e6%b0%b8%e8%89%af%e9%83%a8%e3%81%ae%e9%ad%85%e5%8a%9b%e3%82%92%e7%99%ba%e4%bf%a1%e3%80%80%ef%bd%8e%ef%bd%90%ef%bd%8f%e3%81%ad%e3%82%8a%e3%82%84%e3%81%8b%e3%81%aa%e3%82%84%e3%83%ac%e3%82%b8">沖永良部の魅力を発信　ＮＰＯねりやかなやレジデンス</a><br><span class="date">2018年08月19日</span></span></li>
					<li><span class="number">4</span><span class="right"><a href="http://www.nankainn.com/local/%e3%82%aa%e3%82%b9%e3%83%97%e3%83%ac%e3%82%a4%e3%80%81%e3%81%be%e3%81%9f%e7%9d%80%e9%99%b8%e3%80%80%ef%bc%91%ef%bc%97%e5%b9%b4%ef%bc%96%e6%9c%88%e4%bb%a5%e9%99%8d%ef%bc%94%e5%ba%a6%e7%9b%ae%e3%80%80">オスプレイ、また着陸　１７年６月以降４度目　奄美空港</a><br><span class="date">2018年08月15日</span></span></li>
					<li><span class="number">5</span><span class="right"><a href="http://www.nankainn.com/a-and-p/%e5%a5%84%e7%be%8e%e5%a4%a7%e5%b3%b6%e3%81%a7%e3%83%8e%e3%83%8d%e3%82%b3%ef%bc%95%e5%8c%b9%e6%8d%95%e7%8d%b2%e3%80%80%e8%a8%88%e7%94%bb%e9%96%8b%e5%a7%8b%e3%81%8b%e3%82%89%ef%bc%91%e3%82%ab%e6%9c%88">奄美大島でノネコ５匹捕獲　計画開始から１カ月</a><br><span class="date">2018年08月21日</span></span></li>

<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			</ul>
		</aside>
		
		
		<aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">コンテンツ</h4><div class="menu-%e6%8e%b2%e8%bc%89%e8%a8%98%e4%ba%8b%e4%b8%80%e8%a6%a7-container"><ul id="menu-%e6%8e%b2%e8%bc%89%e8%a8%98%e4%ba%8b%e4%b8%80%e8%a6%a7" class="menu"><li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3024"><a href="http://www.nankainn.com/archive">掲載記事一覧<br /><span></span></a></li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">月を選択</option> 	<option value='http://www.nankainn.com/2018/08'> 2018年8月 </option>
	<option value='http://www.nankainn.com/2018/07'> 2018年7月 </option>
	<option value='http://www.nankainn.com/2018/06'> 2018年6月 </option>
	<option value='http://www.nankainn.com/2018/05'> 2018年5月 </option>
	<option value='http://www.nankainn.com/2018/04'> 2018年4月 </option>
	<option value='http://www.nankainn.com/2018/03'> 2018年3月 </option>
	<option value='http://www.nankainn.com/2018/02'> 2018年2月 </option>
	<option value='http://www.nankainn.com/2018/01'> 2018年1月 </option>
	<option value='http://www.nankainn.com/2017/12'> 2017年12月 </option>
	<option value='http://www.nankainn.com/2017/11'> 2017年11月 </option>
	<option value='http://www.nankainn.com/2017/10'> 2017年10月 </option>
	<option value='http://www.nankainn.com/2017/09'> 2017年9月 </option>
	<option value='http://www.nankainn.com/2017/08'> 2017年8月 </option>
	<option value='http://www.nankainn.com/2017/07'> 2017年7月 </option>
	<option value='http://www.nankainn.com/2017/06'> 2017年6月 </option>
	<option value='http://www.nankainn.com/2017/05'> 2017年5月 </option>
	<option value='http://www.nankainn.com/2017/04'> 2017年4月 </option>
	<option value='http://www.nankainn.com/2017/03'> 2017年3月 </option>
	<option value='http://www.nankainn.com/2017/02'> 2017年2月 </option>
	<option value='http://www.nankainn.com/2017/01'> 2017年1月 </option>
	<option value='http://www.nankainn.com/2016/12'> 2016年12月 </option>
	<option value='http://www.nankainn.com/2016/11'> 2016年11月 </option>
	<option value='http://www.nankainn.com/2016/10'> 2016年10月 </option>
	<option value='http://www.nankainn.com/2016/09'> 2016年9月 </option>
	<option value='http://www.nankainn.com/2016/08'> 2016年8月 </option>
	<option value='http://www.nankainn.com/2016/07'> 2016年7月 </option>
	<option value='http://www.nankainn.com/2016/06'> 2016年6月 </option>
	<option value='http://www.nankainn.com/2016/05'> 2016年5月 </option>
	<option value='http://www.nankainn.com/2016/04'> 2016年4月 </option>
	<option value='http://www.nankainn.com/2016/03'> 2016年3月 </option>
	<option value='http://www.nankainn.com/2016/02'> 2016年2月 </option>
	<option value='http://www.nankainn.com/2016/01'> 2016年1月 </option>
	<option value='http://www.nankainn.com/2015/12'> 2015年12月 </option>
	<option value='http://www.nankainn.com/2015/11'> 2015年11月 </option>
	<option value='http://www.nankainn.com/2015/10'> 2015年10月 </option>
	<option value='http://www.nankainn.com/2015/09'> 2015年9月 </option>
	<option value='http://www.nankainn.com/2015/08'> 2015年8月 </option>
	<option value='http://www.nankainn.com/2015/07'> 2015年7月 </option>
	<option value='http://www.nankainn.com/2015/06'> 2015年6月 </option>
	<option value='http://www.nankainn.com/2015/05'> 2015年5月 </option>
	<option value='http://www.nankainn.com/2015/04'> 2015年4月 </option>
	<option value='http://www.nankainn.com/2015/03'> 2015年3月 </option>
	<option value='http://www.nankainn.com/2015/02'> 2015年2月 </option>
	<option value='http://www.nankainn.com/2015/01'> 2015年1月 </option>
	<option value='http://www.nankainn.com/2014/12'> 2014年12月 </option>
	<option value='http://www.nankainn.com/2014/11'> 2014年11月 </option>
	<option value='http://www.nankainn.com/2014/10'> 2014年10月 </option>
	<option value='http://www.nankainn.com/2014/09'> 2014年9月 </option>
	<option value='http://www.nankainn.com/2014/08'> 2014年8月 </option>
	<option value='http://www.nankainn.com/2014/07'> 2014年7月 </option>
	<option value='http://www.nankainn.com/2014/06'> 2014年6月 </option>
	<option value='http://www.nankainn.com/2014/05'> 2014年5月 </option>
	<option value='http://www.nankainn.com/2014/04'> 2014年4月 </option>
 </select>
</aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">カテゴリー別アーカイブ</h4><div class="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e5%88%a5%e3%82%a2%e3%83%bc%e3%82%ab%e3%82%a4%e3%83%96%ef%bc%88%e3%83%a1%e3%82%a4%e3%83%b3%ef%bc%89-container"><ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e5%88%a5%e3%82%a2%e3%83%bc%e3%82%ab%e3%82%a4%e3%83%96%ef%bc%88%e3%83%a1%e3%82%a4%e3%83%b3%ef%bc%89" class="menu"><li id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912"><a href="http://www.nankainn.com/category/p-economy">経　済　　<br /><span></span></a></li>
<li id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href="http://www.nankainn.com/category/gvmnt-admin">政治・行政<br /><span></span></a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911"><a href="http://www.nankainn.com/category/local">地域・社会<br /><span></span></a></li>
<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913"><a href="http://www.nankainn.com/category/sports">スポーツ　<br /><span></span></a></li>
<li id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916"><a href="http://www.nankainn.com/category/culture">芸能・文化<br /><span></span></a></li>
<li id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3915"><a href="http://www.nankainn.com/category/a-and-p">奄美動植物<br /><span></span></a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="http://www.nankainn.com/category/event">イベント情報<br /><span></span></a></li>
</ul></div></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">検索</h4>	<form method="get" id="searchform" class="searchform" action="http://www.nankainn.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="キーワード&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form></aside><aside id="frontend_user_admin-2" class="widget frontend_user_admin"><h4 class="widget-title"><a href="http://www.nankainn.com/login">ログイン</a></h4><div class="frontend-user-admin-widget-login"><form id="loginform" action="http://www.nankainn.com/login" method="post">
<p><label>メールアドレス<br />
<input type="text" name="log" id="widget_user_login" class="input" value="" size="20" /></label></p>
<p><label>パスワード<br />
<input type="password" name="pwd" id="widget_user_pass" class="input" value="" size="20" /></label></p>
<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="widget_rememberme" value="forever" checked="checked" /> ログイン情報を記憶</label></p>
<p class="submit">
<input type="submit" name="wp-submit" id="wp-submit" class="submit login" value="ログイン &raquo;" />
<input type="hidden" name="redirect_to" value="http://www.nankainn.com/a-and-p/%E4%BB%8A%E5%B9%B4%E3%81%AF%EF%BC%97%EF%BC%94%E7%94%A3%E5%8D%B5%E5%B7%A3%E8%A2%AB%E5%AE%B3%E3%82%92%E7%A2%BA%E8%AA%8D%E3%80%80%E5%9B%BD%E7%9B%B4%E3%82%A6%E3%83%9F%E3%82%AC%E3%83%A1%E3%83%9F%E3%83%BC" />
<input type="hidden" name="testcookie" value="1" />
</p>
</form>

<ul>
<li class="register"><a href="http://www.nankainn.com/login?action=register">新規ユーザー登録</a></li>
<li class="lostpassword"><a href="http://www.nankainn.com/login?action=lostpassword" title="パスワード紛失取り扱い">パスワードをお忘れですか ?</a></li>
</ul>
</div></aside><aside id="categories-5" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
	<li class="cat-item cat-item-7"><a href="http://www.nankainn.com/category/p-economy" title="経　済　　 に含まれる投稿をすべて表示">経　済　　</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.nankainn.com/category/gvmnt-admin" title="政治・行政 に含まれる投稿をすべて表示">政治・行政</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.nankainn.com/category/culture" title="芸能・文化 に含まれる投稿をすべて表示">芸能・文化</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.nankainn.com/category/a-and-p" title="奄美動植物 に含まれる投稿をすべて表示">奄美動植物</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.nankainn.com/category/weather" title="自然・気象 に含まれる投稿をすべて表示">自然・気象</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.nankainn.com/category/education" title="子ども・教育 に含まれる投稿をすべて表示">子ども・教育</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.nankainn.com/category/a-and-p/%e4%b8%96%e7%95%8c%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3" title="世界自然遺産 に含まれる投稿をすべて表示">世界自然遺産</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.nankainn.com/category/sports" title="スポーツ　 に含まれる投稿をすべて表示">スポーツ　</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.nankainn.com/category/local" title="地域・社会 に含まれる投稿をすべて表示">地域・社会</a>
</li>
		</ul>
</aside>		</div>
	</div><!-- #secondary -->		</div><!-- #main -->

		<div class="breadcrumb">
			<div class="row">
				<div class="large-12 columns">
					<p>
						<a href="http://www.nankainn.com/">トップページ</a> &gt; <a href="http://www.nankainn.com/category/a-and-p">奄美動植物</a> &gt; <strong class="current">今年は７４産卵巣被害を確認　国直ウミガメミーティング</strong>					</p>
				</div>
			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="row">
				<div class="large-4 columns">
															<aside id="calendar" class="widget widget_calendar">
						<h4 class="widget-title">過去記事アーカイブ</h4>
						<select name="archive-dropdown" onChange='document.location.href=this.options[this.selectedIndex].value;'>
							<option value="">月を選択</option>
								<option value='http://www.nankainn.com/2018/08'> 2018年8月 </option>
	<option value='http://www.nankainn.com/2018/07'> 2018年7月 </option>
	<option value='http://www.nankainn.com/2018/06'> 2018年6月 </option>
	<option value='http://www.nankainn.com/2018/05'> 2018年5月 </option>
	<option value='http://www.nankainn.com/2018/04'> 2018年4月 </option>
	<option value='http://www.nankainn.com/2018/03'> 2018年3月 </option>
	<option value='http://www.nankainn.com/2018/02'> 2018年2月 </option>
	<option value='http://www.nankainn.com/2018/01'> 2018年1月 </option>
	<option value='http://www.nankainn.com/2017/12'> 2017年12月 </option>
	<option value='http://www.nankainn.com/2017/11'> 2017年11月 </option>
	<option value='http://www.nankainn.com/2017/10'> 2017年10月 </option>
	<option value='http://www.nankainn.com/2017/09'> 2017年9月 </option>
	<option value='http://www.nankainn.com/2017/08'> 2017年8月 </option>
	<option value='http://www.nankainn.com/2017/07'> 2017年7月 </option>
	<option value='http://www.nankainn.com/2017/06'> 2017年6月 </option>
	<option value='http://www.nankainn.com/2017/05'> 2017年5月 </option>
	<option value='http://www.nankainn.com/2017/04'> 2017年4月 </option>
	<option value='http://www.nankainn.com/2017/03'> 2017年3月 </option>
	<option value='http://www.nankainn.com/2017/02'> 2017年2月 </option>
	<option value='http://www.nankainn.com/2017/01'> 2017年1月 </option>
	<option value='http://www.nankainn.com/2016/12'> 2016年12月 </option>
	<option value='http://www.nankainn.com/2016/11'> 2016年11月 </option>
	<option value='http://www.nankainn.com/2016/10'> 2016年10月 </option>
	<option value='http://www.nankainn.com/2016/09'> 2016年9月 </option>
	<option value='http://www.nankainn.com/2016/08'> 2016年8月 </option>
	<option value='http://www.nankainn.com/2016/07'> 2016年7月 </option>
	<option value='http://www.nankainn.com/2016/06'> 2016年6月 </option>
	<option value='http://www.nankainn.com/2016/05'> 2016年5月 </option>
	<option value='http://www.nankainn.com/2016/04'> 2016年4月 </option>
	<option value='http://www.nankainn.com/2016/03'> 2016年3月 </option>
	<option value='http://www.nankainn.com/2016/02'> 2016年2月 </option>
	<option value='http://www.nankainn.com/2016/01'> 2016年1月 </option>
	<option value='http://www.nankainn.com/2015/12'> 2015年12月 </option>
	<option value='http://www.nankainn.com/2015/11'> 2015年11月 </option>
	<option value='http://www.nankainn.com/2015/10'> 2015年10月 </option>
	<option value='http://www.nankainn.com/2015/09'> 2015年9月 </option>
	<option value='http://www.nankainn.com/2015/08'> 2015年8月 </option>
	<option value='http://www.nankainn.com/2015/07'> 2015年7月 </option>
	<option value='http://www.nankainn.com/2015/06'> 2015年6月 </option>
	<option value='http://www.nankainn.com/2015/05'> 2015年5月 </option>
	<option value='http://www.nankainn.com/2015/04'> 2015年4月 </option>
	<option value='http://www.nankainn.com/2015/03'> 2015年3月 </option>
	<option value='http://www.nankainn.com/2015/02'> 2015年2月 </option>
	<option value='http://www.nankainn.com/2015/01'> 2015年1月 </option>
	<option value='http://www.nankainn.com/2014/12'> 2014年12月 </option>
	<option value='http://www.nankainn.com/2014/11'> 2014年11月 </option>
	<option value='http://www.nankainn.com/2014/10'> 2014年10月 </option>
	<option value='http://www.nankainn.com/2014/09'> 2014年9月 </option>
	<option value='http://www.nankainn.com/2014/08'> 2014年8月 </option>
	<option value='http://www.nankainn.com/2014/07'> 2014年7月 </option>
	<option value='http://www.nankainn.com/2014/06'> 2014年6月 </option>
	<option value='http://www.nankainn.com/2014/05'> 2014年5月 </option>
	<option value='http://www.nankainn.com/2014/04'> 2014年4月 </option>
						</select>
					</aside>
									</div>

				<div class="large-4 columns">
															<aside id="search" class="widget widget_search">
						<h4 class="widget-title">サイトマップ</h4>
							<ul id="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-2" class="site-map"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2155"><a href="/">トップページ<br /><span>～ Home ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2422"><a href="http://www.nankainn.com/archive">ニュース一覧<br /><span>～ News ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2820"><a href="http://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc">購読申込一覧<br /><span>～ Amami ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2153"><a href="http://www.nankainn.com/concept">会 社 概 要<br /><span>～ Concept ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="http://www.nankainn.com/access">ア ク  セ ス<br /><span>～ Access ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="http://www.nankainn.com/contact">お問い合わせ<br /><span>～ Contact ～</span></a></li>
</ul>					</aside>
									</div>

				<div class="large-4 columns">
															<aside id="site_meta" class="widget widget_site_meta">
						<h4 class="widget-title">サイト内検索</h4>
							<form method="get" id="searchform" class="searchform" action="http://www.nankainn.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="キーワード&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>					</aside>
					<ul class="about">
						<li><a href="http://www.nankainn.com/concept/law">特定商取引に関する表記</a></li>
						<li><a href="http://www.nankainn.com/concept/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%81%ae%e4%bf%9d%e8%ad%b7%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6">プライバシーポリシー</a></li>
						<li><a href="http://www.nankainn.com/%e6%9c%ac%e7%b4%99%e8%b2%a9%e5%a3%b2%e5%ba%97%e6%a1%88%e5%86%85">本紙販売店案内</a></li>
						<!--li><a href="http://www.nankainn.com//%e6%9c%ac%e7%b4%99%e6%b1%82%e4%ba%ba%e5%ba%83%e5%91%8a%e6%8e%b2%e8%bc%89">本紙求人広告掲載について</a></li-->
						<li><a href="http://www.nankainn.com/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%e7%a4%be%e4%b8%bb%e5%82%ac%e8%a1%8c%e4%ba%8b%e4%b8%80%e8%a6%a7">南海日日新聞社主催行事</a></li>
					</ul>
									</div>
			</div>

			<div class="row">
				<div class="large-12">
					<div class="site-info text-center">
						<p>Copyright&copy; 2001-2018　<a href="http://www.nankainn.com/" title="南海日日新聞" rel="home">南海日日新聞</a> All Rights Reserved.<br class="dis-br"><span class="dis-s"> | </span><a href="http://www.nankainn.com/sitemap" title="sitemap" >サイトマップ</a></p>
					</div><!-- .site-info -->
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #page -->

<!-- Smooth Scroll by DarkWolf --><a href="#" class="scrollup">Scroll</a><!-- Smooth Scroll by DarkWolf -->
	<script language="JavaScript">
    jQuery(function(){
    	    	jQuery("#tabArea").easyResponsiveTabs();	});
    </script>
    <!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<link rel='stylesheet' id='easyResponsiveTabs_css-css'  href='http://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/css/easy-responsive-tabs.css?ver=2013-07-04' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/i18n/jquery.ui.datepicker-ja.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=3.8.27'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-ja.js?ver=3.8.27'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=3.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u6b21\u3078 >","prev":"< \u524d\u3078","image":"\u753b\u50cf","of":"\/","close":"\u9589\u3058\u308b","noiframes":"\u3053\u306e\u6a5f\u80fd\u3067\u306f iframe \u304c\u5fc5\u8981\u3067\u3059\u3002\u73fe\u5728 iframe \u3092\u7121\u52b9\u5316\u3057\u3066\u3044\u308b\u304b\u3001\u5bfe\u5fdc\u3057\u3066\u3044\u306a\u3044\u30d6\u30e9\u30a6\u30b6\u3092\u4f7f\u3063\u3066\u3044\u308b\u3088\u3046\u3067\u3059\u3002","loadingAnimation":"http:\/\/www.nankainn.com\/nankainn\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/vendor/jquery.sidr.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.6.pack.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/jquery.mousewheel.pack.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/js/easyResponsiveTabs.js?ver=20130704'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
</body>
</html>