<!DOCTYPE html>
<html lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112593777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112593777-1');
</script>
<meta charset="UTF-8">
<title>和泊町初の１億円超    ２１年度ふるさと納税｜政治・行政｜南海日日新聞</title>
<meta name="description" content="和泊町の２０２１年度のふるさと納税の寄付総額（速報値）は１億３３７８万８千円となり、初めて１億円を超えた。千円単位の少額寄付も大事にしており、寄付件数は５万３２０１件と奄美の市町村では最多。少額寄付が多いと平均寄付額は減 [&hellip;]">
<meta name="keywords" content="">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="format-detection" content="telephone=no">

<!-- common -->
<link rel="canonical" href="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" />
<link href="https://www.nankainn.com/favicon.ico" rel="shortcut icon">
<link href="https://www.nankainn.com/shared/css/base.css" rel="stylesheet">
<link href="https://www.nankainn.com/shared/css/template.css" rel="stylesheet">
<link href="https://www.nankainn.com/shared/css/page.css" rel="stylesheet">
<!-- / common -->
	
<meta name='robots' content='max-image-preview:large' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nankainn.com/nankainn/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/css/front.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-outer{background:#fff}#fancybox-content{background:#fff;border-color:#fff;color:inherit;}
</style>
<link rel='stylesheet' id='ssp-flexslider-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/flexslider.css?ver=1.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.8.4' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.8.4' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.nankainn.com\/","site":"https:\/\/www.nankainn.com\/nankainn\/","ajax":"https:\/\/www.nankainn.com\/nankainn\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.24' id='wpdm-frontjs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.nankainn.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.nankainn.com\/wp-json\/wordpress-popular-posts","ID":59690,"token":"abf3cfb020","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=5.8.4' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/jquery.flexslider-min.js?ver=1.4' id='ssp-flexslider-js'></script>
<link rel="https://api.w.org/" href="https://www.nankainn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nankainn.com/wp-json/wp/v2/posts/59690" /><link rel="canonical" href="https://www.nankainn.com/news/gvmnt-admin/%e5%92%8c%e6%b3%8a%e7%94%ba%e5%88%9d%e3%81%ae%ef%bc%91%e5%84%84%e5%86%86%e8%b6%85-%ef%bc%92%ef%bc%91%e5%b9%b4%e5%ba%a6%e3%81%b5%e3%82%8b%e3%81%95%e3%81%a8%e7%b4%8d%e7%a8%8e" />
<link rel='shortlink' href='https://www.nankainn.com/?p=59690' />
<link rel="alternate" type="application/json+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fnews%2Fgvmnt-admin%2F%25e5%2592%258c%25e6%25b3%258a%25e7%2594%25ba%25e5%2588%259d%25e3%2581%25ae%25ef%25bc%2591%25e5%2584%2584%25e5%2586%2586%25e8%25b6%2585-%25ef%25bc%2592%25ef%25bc%2591%25e5%25b9%25b4%25e5%25ba%25a6%25e3%2581%25b5%25e3%2582%258b%25e3%2581%2595%25e3%2581%25a8%25e7%25b4%258d%25e7%25a8%258e" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fnews%2Fgvmnt-admin%2F%25e5%2592%258c%25e6%25b3%258a%25e7%2594%25ba%25e5%2588%259d%25e3%2581%25ae%25ef%25bc%2591%25e5%2584%2584%25e5%2586%2586%25e8%25b6%2585-%25ef%25bc%2592%25ef%25bc%2591%25e5%25b9%25b4%25e5%25ba%25a6%25e3%2581%25b5%25e3%2582%258b%25e3%2581%2595%25e3%2581%25a8%25e7%25b4%258d%25e7%25a8%258e&#038;format=xml" />
<link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/frontend-user-admin/frontend-user-admin.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/net-shop-admin/net-shop-admin.css" type="text/css" media="screen" />

<!-- Smooth Scroll by DarkWolf -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.js"></script>
<style type="text/css">@import url('https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.css');</style>
<!-- Smooth Scroll by DarkWolf -->

<!-- Added by Wordpress Smooth Scroll Links 1.1.0 -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-scrolling-links-ssl/smoothscroll.js"></script>
<!-- End of Wordpress Smooth Scroll Links 1.1.0 -->

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
            <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta name="generator" content="WordPress Download Manager 3.2.24" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #5998ff;
                --color-primary-active: #3281ff;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #018e11;
                --color-success-rgb: 1, 142, 17;
                --color-success-hover: #0aad01;
                --color-success-active: #0c8c01;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
<!-- WP SiteManager OGP Tags -->
<meta property="og:title" content="和泊町初の１億円超    ２１年度ふるさと納税" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" />
<meta property="og:description" content="和泊町の２０２１年度のふるさと納税の寄付総額（速報値）は１億３３７８万８千円となり、初めて１億円を超えた。千円単位の少額寄付も大事にしており、寄付件数は５万３２０１件と奄美の市町村では最多。少額寄付が多いと平均寄付額は減 [&hellip;]" />
<meta property="og:site_name" content="南海日日新聞" />
<meta property="og:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48.jpg" />

<!-- WP SiteManager Twitter Cards Tags -->
<meta name="twitter:title" content="和泊町初の１億円超    ２１年度ふるさと納税" />
<meta name="twitter:url" content="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" />
<meta name="twitter:description" content="和泊町の２０２１年度のふるさと納税の寄付総額（速報値）は１億３３７８万８千円となり、初めて１億円を超えた。千円単位の少額寄付も大事にしており、寄付件数は５万３２０１件と奄美の市町村では最多。少額寄付が多いと平均寄付額は減 [&hellip;]" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48.jpg" />

</head>

<body id="body" itemscope itemtype="http://schema.org/WebPage">

<!--facebook-->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v12.0" nonce="bGVnEhlo"></script>
<!--/facebook-->
    

<header id="header" class="">
	<p class="today">2022年04月26日</p>
    <p class="logo"><a href="https://www.nankainn.com/"><img src="https://www.nankainn.com/shared/images/logo.png" alt="南海日日新聞"></a></p>
    <ul class="sub_navi">
        <li class="login"><a href="https://www.newspeed.jp/mypage/nankainn/login.php" target="_blank"><span>電子版ログイン</span></a></li>
		
						<div class="weather">
				    <dl>
						<dt>奄美</dt>
						<dd>
							<div>
								<p><img src="https://www.nankainn.com/nankainn/wp-content/themes/nankainn2022/assets/img/weather/so.png" alt="今日の天気" /></p>
								<p class="h_temperature">26℃</p>
								<p class="l_temperature">23℃</p>
							</div>
							<p>80%</p>
						</dd>
					</dl>
				</div>
		
    </ul>
    <ul class="main_navi">
        <li><a href="https://www.nankainn.com/">トップ</a></li>
        <li class="p-economy"><a href="https://www.nankainn.com/news/p-economy/">社会・経済</a></li>
        <li class="gvmnt-admin"><a href="https://www.nankainn.com/news/gvmnt-admin/">政治・行政</a></li>
        <li class="local"><a href="https://www.nankainn.com/news/local/">地域</a></li>
        <li class="sports"><a href="https://www.nankainn.com/news/sports/">スポーツ</a></li>
        <li class="culture"><a href="https://www.nankainn.com/news/culture/">芸能・文化</a></li>
        <li class="a-and-p"><a href="https://www.nankainn.com/news/a-and-p/">動植物</a></li>
        <li class="columns"><a href="https://www.nankainn.com/news/columns/">特集【コラム】</a></li>
    </ul>
    <p class="nav_btn"><a href="javascript:void(0);"></a></p>
	<nav class="sp_navi">
        <div>
            <div>
                <!--検索-->
                <div class="search_area">
                    <form method="get" id="searchform" class="searchform" action="https://www.nankainn.com/" role="search">
                    <div class="search_box">
                        <input type="search" class="search_input" name="s" value="" id="s" placeholder="記事を検索" lang="ja">
                        <input type="submit" class="search_btn" id="searchsubmit" value="検索">
                    </div>
                    </form>
                </div>
                <!--/検索-->
                <ul class="sp_sub_navi_top">
                    <li class="ad"><a href="">広告申し込み</a></li>
                    <li class="post"><a href="">投稿</a></li>
                </ul>
                <ul class="sp_main_navi">
                    <li><a href="https://www.nankainn.com/">トップページ</a></li>
                    <li><a href="https://www.nankainn.com/news/">ニュース</a>
                        <div>
                            <ul>
                                <li><a href="https://www.nankainn.com/">最新情報</a></li>
                                <li><a href="https://www.nankainn.com/">社会・経済</a></li>
                                <li><a href="https://www.nankainn.com/">政治・行政</a></li>
                                <li><a href="https://www.nankainn.com/">地域</a></li>
                            </ul>
                            <ul>
                                <li><a href="https://www.nankainn.com/">スポーツ</a></li>
                                <li><a href="https://www.nankainn.com/">芸能・文化</a></li>
                                <li><a href="https://www.nankainn.com/">動植物</a></li>
                                <li><a href="https://www.nankainn.com/">特集【コラム】</a></li>
                            </ul>
                        </div>
                    </li>
                    <li><a href="https://www.nankainn.com/subscription/">購読申し込み</a>
                        <ul>
                            <li><a href="https://www.nankainn.com/">南海日日新聞本紙</a></li>
                            <li><a href="https://www.nankainn.com/">月刊奄美【タブロイド版】</a></li>
                        </ul>
                    </li>
                    <li><a href="https://www.nankainn.com/about/">会社概要</a>
                        <ul>
                            <li><a href="https://www.nankainn.com/about/law.php">特定商取引に関する表記</a></li>
                            <li><a href="https://www.nankainn.com/about/privacy.php">プライバシーポリシー</a></li>
                            <li><a href="https://www.nankainn.com/about/shoplist.php">本紙販売店案内</a></li>
                        </ul>
                    </li>
                </ul>
                <ul class="sp_sub_navi_bottom">
                    <li><a href="https://www.nankainn.com/access/">アクセス</a></li>
                    <li><a href="">お問い合わせ</a></li>
                </ul>
            </div>
        </div>
	</nav>
</header>
<!-- /#header -->

    <main id="container">
        <div class="w1200 topic_path" itemscope itemtype="http://schema.org/BreadcrumbList">
            <ul>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="/"><span itemprop="name">HOME</span></a>
                    <meta itemprop="position" content="1"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.nankainn.com/news/">ニュース一覧</a>
                    <meta itemprop="position" content="2"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.nankainn.com/news/category/gvmnt-admin">政治・行政</a>
                    <meta itemprop="position" content="3"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <span itemprop="name">和泊町初の１億円超    ２１年度ふるさと納税</span>
                    <meta itemprop="position" content="4"/>
                </li>
            </ul>
        </div><!-- /.topic_path -->
        
        <div class="w1200 col_2">
            <section class="main_col">
                <h1 class="title_l">和泊町初の１億円超    ２１年度ふるさと納税</h1>
                
                <div class="blog_top">
                    <div class="date_cate">
                        <p class="date">2022年04月26日</p>
                        <p class="cate">政治・行政</p>
                    </div>
                    <div class="social_bookmarking">
                        <div class="facebook">
                            <div class="fb-like" data-href="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
                        </div>
                        <div class="twitter">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" data-text="和泊町初の１億円超    ２１年度ふるさと納税" data-lang="ja">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                    </div>
                </div>
                
                <div class="blog_text clearfix">
                    
					<div id="attachment_59691" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-59691" loading="lazy" class="size-medium wp-image-59691" src="https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48-300x195.jpg" alt="" width="300" height="195" srcset="https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48-300x195.jpg 300w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48-1024x665.jpg 1024w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48-768x499.jpg 768w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48-320x208.jpg 320w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/04/10d61082634f2584ac675c8ebad3be48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-59691" class="wp-caption-text">ふるさと納税の寄付を活用し、花のまちづくりを進める和泊町・笠石公園のユリ園＝１８日、同町</p></div>
<p>和泊町の２０２１年度のふるさと納税の寄付総額（速報値）は１億３３７８万８千円となり、初めて１億円を超えた。千円単位の少額寄付も大事にしており、寄付件数は５万３２０１件と奄美の市町村では最多。少額寄付が多いと平均寄付額は減少し役務費など町側の負担も増えるが、町企画観光課は「ふるさと納税をきっかけに和泊町や沖永良部島を知ってもらい、返礼品を通じて島に興味を持ってもらうことで、関係人口の増加にもつなげたい」と、知名度向上や観光振興など副次的な効果に期待している。</p>
<p>&nbsp;</p>
<p>これまでの同町のふるさと納税の実績は１８年度が１０４２件、５９１５万４千円。１９年度が５１９０件、４２１２万９千円。２０年度が４万５２７件、９０９２万１千円だった。</p>
<p>返礼品にマンゴーやパッションフルーツ、島バナナ、バレイショ、牛肉、イセエビ、キクラゲ、黒糖焼酎、コーヒーなどの島の特産品や加工品をそろえている。また、塩や菓子（かりんとう）など低単価返礼品も充実させ、一部のふるさと納税のポータルサイトで人気を集めている。</p>
<p>&nbsp;</p>
<p>寄付金は、植物の植栽による観光地づくりなどに活用。具体的には、ユリの球根を購入して町の公園や県道沿いなどに植える「花と緑と海を守り育てる事業」などの財源に充てるなど、観光地としての魅力アップに取り組んでいる。</p>
<p>&nbsp;</p>
<p>自治体にとって重要な財源の一つであり、返礼品により地場産業の後押しにもつながるふるさと納税制度。和泊町は今年度、寄付総額２億円達成を目標に掲げている。同課ふるさと納税担当の安田拓さん（３９）は、「インターネットによる寄付の窓口である、ふるさと納税ポータルサイトの活用をさらに増やすとともに、返礼品の掘り起こしや磨き上げを進め、目標を達成したい」と話した。</p>
                    
                    <div class="social_bookmarking">
                        <div class="facebook">
                            <div class="fb-like" data-href="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
                        </div>
                        <div class="twitter">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nankainn.com/news/gvmnt-admin/%E5%92%8C%E6%B3%8A%E7%94%BA%E5%88%9D%E3%81%AE%EF%BC%91%E5%84%84%E5%86%86%E8%B6%85-%EF%BC%92%EF%BC%91%E5%B9%B4%E5%BA%A6%E3%81%B5%E3%82%8B%E3%81%95%E3%81%A8%E7%B4%8D%E7%A8%8E" data-text="和泊町初の１億円超    ２１年度ふるさと納税" data-lang="ja">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                    </div>
                    
                </div>
                
                <ul class="paging">
                  <li class="prev"><a href="https://www.nankainn.com/news/a-and-p/%e4%b8%96%e7%95%8c%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3/%e3%82%8f%e3%81%9f%e3%81%97%e3%81%ae%e5%a5%bd%e3%81%8d%e3%81%aa%e3%80%80%e4%b8%96%e7%95%8c%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3%e3%80%80%e5%a5%84%e7%be%8e%e5%a4%a7%e5%b3%b6%e3%83%bb%e5%be%b3%e4%b9%8b-9" rel="prev">わたしの好きな　世界自然遺産　奄美大島・徳之島　</a></li>
                  <li class="next"><a href="https://www.nankainn.com/news/culture/%e6%ad%8c%e8%87%aa%e6%85%a2%e3%81%8c%e6%ac%a1%e3%80%85%e7%86%b1%e5%94%b1%e3%80%80%e3%82%ad%e3%83%83%e3%83%88%e3%83%8f%e3%83%ac%e8%8a%b8%e8%83%bd%e7%a5%ad%e3%80%80%e5%a5%84%e7%be%8e%e3%83%91%e3%83%bc" rel="next">歌自慢が次々熱唱　キットハレ芸能祭　奄美パーク</a></li>
                </ul>
				
                <!--詳細ページ用広告-->
                <!--logly-->        
<div class="pc">
    <div id="logly-lift-4298474"></div>
    <script charset="UTF-8">
      (function(){
        var _lgy_lw = document.createElement("script");
        _lgy_lw.type = "text/javascript";
        _lgy_lw.charset = "UTF-8";
        _lgy_lw.async = true;
        _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298474";
        var _lgy_lw_0 = document.getElementsByTagName("script")[0];
        _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
      })();
    </script>
</div>
<div class="sp">
    <div id="logly-lift-4298476"></div>
    <script charset="UTF-8">
      (function(){
        var _lgy_lw = document.createElement("script");
        _lgy_lw.type = "text/javascript";
        _lgy_lw.charset = "UTF-8";
        _lgy_lw.async = true;
        _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298476";
        var _lgy_lw_0 = document.getElementsByTagName("script")[0];
        _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
      })();
    </script>
</div>
<!--/logly-->
                <!--crossmedia-->
<script id='icrK0W8boojAAPtdidCwSA=='>
var eccCrossmedia = eccCrossmedia || {};
eccCrossmedia.q = eccCrossmedia.q || [];
(function () {
    var entry = document.getElementById('icrK0W8boojAAPtdidCwSA=='),
    script = document.createElement('script'),
    asId = new Date().getTime().toString(16) + Math.floor(1000 * Math.random()).toString(16);
    eccCrossmedia.q.push(function () {
    eccCrossmedia.fetch('icrK0W8boojAAPtdidCwSA==', asId);
});
script.src = '//cnt.crs.ec-concier.com/script/media/1.0/sdk.js?' + (+new Date() + "").slice(0, -8);
script.type = 'text/javascript';
script.id = asId;
entry.parentNode.insertBefore(script, entry);
})();
</script>
<!--/crossmedia-->				
                <!-- YDN タグ配置は以下 -->
<!-- PC広告配信は以下（２つまで）　-->
<div class="pc page_ad_ydn_area">
    <div>
        <script type="text/javascript" language="JavaScript">
        yads_ad_ds = '74393_210795';
        </script>
        <script type="text/javascript" language="JavaScript"
        src="//yads.c.yimg.jp/js/yads.js"></script>
    </div>
    <div>
        <script type="text/javascript" language="JavaScript">
        yads_ad_ds = '88172_210796';
        </script>
        <script type="text/javascript" language="JavaScript"
        src="//yads.c.yimg.jp/js/yads.js"></script>
    </div>
</div>
<!-- PC広告タグ配置はここまで　-->
<!-- スマホ広告配信は以下（１つまで）　-->
<div class="sp ydn">
	
    <script type="text/javascript" language="JavaScript">
    yads_ad_ds = '46216_210797';
    </script>
    <script type="text/javascript" language="JavaScript"
    src="//yads.c.yimg.jp/js/yads.js"></script>
</div>
<!-- スマホ広告タグ配置はここまで　-->
<!-- YDN タグ配置　ここまで -->                <!--/詳細ページ用広告-->
                
            </section>
			
            <aside class="sub_col">
                
                <!--YDN-->
<div id="bn-sidebar">
    <script type="text/javascript" language="JavaScript">
    yads_ad_ds = '74393_233230';
    </script>
    <script type="text/javascript" language="JavaScript"
    src="//yads.c.yimg.jp/js/yads.js"></script>
</div>
<!--/YDN-->                
                <!--検索-->
                <div class="side_search_area mt50">
                    <form method="get" id="searchform" class="searchform" action="https://www.nankainn.com/" role="search">
                    <div class="search_box">
                        <input type="search" class="search_input" name="s" value="" id="s" placeholder="記事を検索" lang="ja">
                        <input type="submit" class="search_btn" id="searchsubmit" value="検索">
                    </div>
                    </form>
                </div>
                <!--/検索-->
				
                <div class="mt30">
                    <p class="title_side">週間アクセスランキング</p>
                    <ol class="side_rank_list">



<ul class="wpp-list">
<li><a href="https://www.nankainn.com/news/local/%e5%92%8c%e6%b3%8a%e7%94%ba%e3%81%a7%e3%82%af%e3%83%a9%e3%82%b9%e3%82%bf%e3%83%bc%e3%80%80%e6%96%b0%e5%9e%8b%e3%82%b3%e3%83%ad%e3%83%8a" class="wpp-post-title" target="_self">和泊町でクラスター　新型コロナ</a></li>
<li><a href="https://www.nankainn.com/news/gvmnt-admin/%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%9a%e3%81%ae%ef%bc%98%ef%bc%90%ef%bc%96%e4%ba%ba%e3%80%80%e5%a5%84%e7%be%8e%e3%81%af%ef%bc%96%e5%b8%82%e7%94%ba%e6%9d%91%ef%bc%95%ef%bc%94%e4%ba%ba%e3%80%80%e7%9c%8c" class="wpp-post-title" target="_self">過去最多の８０６人　奄美は６市町村５４人　県内コロナ</a></li>
<li><a href="https://www.nankainn.com/news/a-and-p/%e7%b9%81%e6%ae%96%e6%9c%9f%e3%81%ae%e9%87%8e%e9%b3%a5%e5%8f%97%e9%9b%a3%e3%80%80%e3%83%ab%e3%83%aa%e3%82%ab%e3%82%b1%e3%82%b9%e3%81%ae%e3%81%b2%e3%81%aa%e5%8d%b1%e6%a9%9f%e4%b8%80%e9%ab%aa%ef%bc%8f" class="wpp-post-title" target="_self">繁殖期の野鳥受難　ルリカケスのひな危機一髪／龍郷町瀬留　トイレに割れた青い卵／奄美市名瀬</a></li>
<li><a href="https://www.nankainn.com/news/education/%e3%80%8c%e5%8f%a4%e5%8c%97%e6%88%a6%e3%80%8d%e4%bb%8a%e5%b9%b4%e3%82%82%e7%86%b1%e6%88%a6" class="wpp-post-title" target="_self">「古北戦」今年も熱戦</a></li>
<li><a href="https://www.nankainn.com/news/local/%e5%9c%b0%e5%9f%9f%ef%bd%84%ef%bd%98%e6%8e%a8%e9%80%b2%e3%81%b8%e3%80%80%ef%bd%87%ef%bd%8d%ef%bd%8f%e3%83%9a%e3%83%91%e3%83%9c%e3%81%a8%e9%80%a3%e6%90%ba%e5%8d%94%e5%ae%9a%e3%80%80%e5%a5%84%e7%be%8e" class="wpp-post-title" target="_self">地域ＤＸ推進へ　ＧＭＯペパボと連携協定　奄美市</a></li>

</ul>
                    </ol>
                </div>
				
                <div class="mt30">
                    <p class="title_side">カテゴリー</p>
                    <ol class="cate_list">
							<li><a href="https://www.nankainn.com/news/category/p-economy">社会・経済　</a></li>
							<li><a href="https://www.nankainn.com/news/category/gvmnt-admin">政治・行政</a></li>
							<li><a href="https://www.nankainn.com/news/category/local">地域</a></li>
							<li><a href="https://www.nankainn.com/news/category/sports">スポーツ</a></li>
							<li><a href="https://www.nankainn.com/news/category/culture">芸能・文化</a></li>
							<li><a href="https://www.nankainn.com/news/category/a-and-p">奄美動植物</a></li>
							<li><a href="https://www.nankainn.com/news/category/a-and-p/%e4%b8%96%e7%95%8c%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3">世界自然遺産</a></li>
							<li><a href="https://www.nankainn.com/news/category/columns">特集【コラム】</a></li>
							<li><a href="https://www.nankainn.com/news/category/education">子ども・教育</a></li>
							<li><a href="https://www.nankainn.com/news/category/weather">自然・気象</a></li>
							<li><a href="https://www.nankainn.com/news/category/event">速報・お知らせ</a></li>
							<li><a href="https://www.nankainn.com/news/category/info">南海日日新聞からのお知らせ</a></li>
                    </ol>
                </div>
				
                <div class="mt30">
                    <p class="title_side">月別アーカイブ</p>
                    <select id="archives-dropdown" name="archive-dropdown">
                        <option value="" style="color: #AEAEAE;">月を選択</option>
							<option value='https://www.nankainn.com/news/2022/04'> 2022年4月 </option>
	<option value='https://www.nankainn.com/news/2022/03'> 2022年3月 </option>
	<option value='https://www.nankainn.com/news/2022/02'> 2022年2月 </option>
	<option value='https://www.nankainn.com/news/2022/01'> 2022年1月 </option>
	<option value='https://www.nankainn.com/news/2021/12'> 2021年12月 </option>
	<option value='https://www.nankainn.com/news/2021/11'> 2021年11月 </option>
	<option value='https://www.nankainn.com/news/2021/10'> 2021年10月 </option>
	<option value='https://www.nankainn.com/news/2021/09'> 2021年9月 </option>
	<option value='https://www.nankainn.com/news/2021/08'> 2021年8月 </option>
	<option value='https://www.nankainn.com/news/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/news/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/news/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/news/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/news/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/news/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/news/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/news/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/news/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/news/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/news/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/news/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/news/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/news/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/news/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/news/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/news/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/news/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/news/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/news/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/news/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/news/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/news/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/news/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/news/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/news/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/news/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/news/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/news/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/news/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/news/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/news/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/news/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/news/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/news/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/news/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/news/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/news/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/news/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/news/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/news/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/news/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/news/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/news/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/news/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/news/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/news/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/news/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/news/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/news/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/news/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/news/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/news/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/news/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/news/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/news/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/news/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/news/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/news/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/news/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/news/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/news/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/news/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/news/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/news/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/news/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/news/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/news/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/news/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/news/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/news/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/news/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/news/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/news/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/news/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/news/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/news/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/news/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/news/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/news/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/news/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/news/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/news/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/news/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/news/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/news/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/news/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/news/2014/04'> 2014年4月 </option>
                    </select>
                </div>
				
                <ul class="side_banner_list mt30">
                    <li><a href="https://www.nankainn.com/download/"><img src="https://www.nankainn.com/images/bn_applicationform.jpg" alt="後援・著作物使用許諾申請 申請書ダウンロード"></a></li>
                    <li><a href="https://nankainn.epitas.com/provider" target="_blank"><img src="https://www.nankainn.com/images/bn_photo.jpg" alt="デジタル写真館"></a></li>
                    <li><a href="https://www.nankainn.com/event/"><img src="https://www.nankainn.com/images/bn_event.jpg" alt="南海日日新聞社主催行事"></a></li>
                </ul>
				
            </aside>
			
        </div>
        
        <aside class="mgt_m sp_mgt_s">
            
            <!--popIn-->
<div id="_popIn_recommend" class="w1200"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/nankainn.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!--/popIn-->            
            <!--GMO-->
<div class="w1200">
    <div class="pc">
        <div id="gmo_rw_13970" data-gmoad="rw"></div>
        <script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
    </div>
    <div class="sp" style="margin-top:15px;">
        <div id="gmo_rw_13962" data-gmoad="rw"></div>
        <script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
    </div>
</div>
<!--/GMO-->            
            <!--logly-->
<div class="w1200">
    <div class="pc">
        <div id="logly-lift-4298475"></div>
        <script charset="UTF-8">
          (function(){
            var _lgy_lw = document.createElement("script");
            _lgy_lw.type = "text/javascript";
            _lgy_lw.charset = "UTF-8";
            _lgy_lw.async = true;
            _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298475";
            var _lgy_lw_0 = document.getElementsByTagName("script")[0];
            _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
          })();
        </script>
    </div>
    <div class="sp">
        <div id="logly-lift-4298477"></div>
        <script charset="UTF-8">
          (function(){
            var _lgy_lw = document.createElement("script");
            _lgy_lw.type = "text/javascript";
            _lgy_lw.charset = "UTF-8";
            _lgy_lw.async = true;
            _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298477";
            var _lgy_lw_0 = document.getElementsByTagName("script")[0];
            _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
          })();
        </script>
    </div>
</div>
<!--/logly-->            
            <!--pr_area-->
<div class="pr_area w1200">
	<ul>
		<li><a href="https://dogfood8.xsrv.jp/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【全158商品】おすすめドッグフードを徹底比較！安全安心な犬の餌は？</a></li>
		<li><a href="https://www.shimanenichinichi.co.jp/media/okanewokariru/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">今すぐお金を借りる方法を即日で探してるならメディべス</a></li>
		<li><a href="https://www.yumeorinosato.com/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">奄美体験　夢おりの郷　大島紬を着て奄美の観光スポットへ</a></li>
		<li><a href="http://amami-lucky-rentacar.com/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">奄美大島のレンタカー　奄美ラッキーレンタカー</a></li>
		<li><a href="https://takanashi-hp.com/column/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容医療のおすすめ人気クリニック</a></li>
		<li><a href="http://ekimae-hifuka.net/media/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">脱毛おすすめクリニック・サロン</a></li>
		<li><a href="https://www.shinagawa.com/magazine/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容のおすすめ人気クリニック紹介</a></li>
        <li><a href="https://renta-man.net/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【口コミ評判サイト】レンタマン</a></li>
	</ul>
	<ul>
		<li><a href="https://runways.co.jp/media/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">海外FX業者おすすめランキング</a></li>
		<li><a href="https://www.thecinema.jp/vod/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">ザ・シネマ VODニュース</a></li>
		<li><a href="https://news.mynavi.jp/top/digital/mobile/net_hikaku/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">マイナビニュース インターネット 比較</a></li>
		<li><a href="https://lifestylelaboratory.com/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容整形のおすすめ人気クリニック・口コミ紹介</a></li>
		<li><a href="https://yoshiokaclinic.or.jp/column/" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容整形のおすすめの人気クリニック紹介！</a></li>
		<li><a href="https://jiyugaoka-family-hifuka.com/magazine" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">医療脱毛おすすめ人気クリニック紹介！</a></li>
		<li><a href="https://hana-beautyclinic.com/magazine" target="_blank"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容整形のおすすめ人気クリニック</a></li>
	</ul>
</div>
<!--/pr_area-->            
        </aside>
        
    </main>
    <!-- /#container -->
<!--crossmedia-->
<script id='dQxxDs7GwYt3gyymD9Jvdw=='>
  var eccCrossmedia = eccCrossmedia || {};
  eccCrossmedia.q = eccCrossmedia.q || [];
  (function () {
    var entry = document.getElementById('dQxxDs7GwYt3gyymD9Jvdw=='),
      script = document.createElement('script'),
      asId = new Date().getTime().toString(16) + Math.floor(1000 * Math.random()).toString(16);
    eccCrossmedia.q.push(function () {
      eccCrossmedia.fetch('dQxxDs7GwYt3gyymD9Jvdw==', asId);
    });
    script.src = '//cnt.crs.ec-concier.com/script/media/1.0/sdk.js?' + (+new Date() + "").slice(0, -8);
    script.type = 'text/javascript';
    script.id = asId;
    entry.parentNode.insertBefore(script, entry);
  })();
</script>
<!--/crossmedia-->
    <footer>
        <div class="foot_area w1200">
            <p class="logo"><img src="https://www.nankainn.com/shared/images/logo.jpg" alt="南海日日新聞"/></p>
            <div class="foot_nav">
                <div>
                    <p class="sp"><a href="https://www.nankainn.com/">トップページ</a></p>
                    <p><a href="https://www.nankainn.com/news/">ニュース</a></p>
                    <div>
                        <ul>
                            <li><a href="https://www.nankainn.com/">最新情報</a></li>
                            <li><a href="https://www.nankainn.com/">社会・経済</a></li>
                            <li><a href="https://www.nankainn.com/">政治・行政</a></li>
                            <li><a href="https://www.nankainn.com/">地域・社会</a></li>
                        </ul>
                        <ul>
                            <li><a href="https://www.nankainn.com/">スポーツ</a></li>
                            <li><a href="https://www.nankainn.com/">芸能・文化</a></li>
                            <li><a href="https://www.nankainn.com/">動植物</a></li>
                            <li><a href="https://www.nankainn.com/">特集【コラム】</a></li>
                        </ul>
                    </div>
                </div>
                <div>
                    <p><a href="https://www.nankainn.com/subscription/">購読申し込み</a></p>
                    <ul>
                        <li><a href="https://www.nankainn.com/subscription/paper/">南海日日新聞本紙</a></li>
                        <li><a href="https://www.nankainn.com/subscription/tabloid/">月刊奄美【タブロイド版】</a></li>
                    </ul>
                </div>
                <div>
                <p><a href="https://www.nankainn.com/about/">会社概要</a></p>
                    <ul>
                        <li><a href="https://www.nankainn.com/about/law.php">特定商取引に関する表記</a></li>
                        <li><a href="https://www.nankainn.com/about/privacy.php">プライバシーポリシー</a></li>
                        <li><a href="https://www.nankainn.com/about/shoplist.php">本紙販売店案内</a></li>
                    </ul>
                </div>
                <div>
                    <ul>
                        <li><a href="https://www.nankainn.com/access/">アクセス</a></li>
					                        <li><a href="https://www.nankainn.com/">過去記事アーカイブ</a>
                           <select id="archives-dropdown" name="archive-dropdown">
								<option value="">月を選択</option>
									<option value='https://www.nankainn.com/news/2022/04'> 2022年4月 </option>
	<option value='https://www.nankainn.com/news/2022/03'> 2022年3月 </option>
	<option value='https://www.nankainn.com/news/2022/02'> 2022年2月 </option>
	<option value='https://www.nankainn.com/news/2022/01'> 2022年1月 </option>
	<option value='https://www.nankainn.com/news/2021/12'> 2021年12月 </option>
	<option value='https://www.nankainn.com/news/2021/11'> 2021年11月 </option>
	<option value='https://www.nankainn.com/news/2021/10'> 2021年10月 </option>
	<option value='https://www.nankainn.com/news/2021/09'> 2021年9月 </option>
	<option value='https://www.nankainn.com/news/2021/08'> 2021年8月 </option>
	<option value='https://www.nankainn.com/news/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/news/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/news/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/news/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/news/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/news/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/news/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/news/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/news/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/news/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/news/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/news/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/news/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/news/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/news/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/news/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/news/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/news/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/news/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/news/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/news/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/news/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/news/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/news/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/news/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/news/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/news/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/news/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/news/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/news/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/news/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/news/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/news/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/news/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/news/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/news/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/news/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/news/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/news/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/news/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/news/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/news/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/news/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/news/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/news/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/news/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/news/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/news/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/news/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/news/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/news/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/news/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/news/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/news/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/news/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/news/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/news/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/news/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/news/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/news/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/news/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/news/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/news/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/news/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/news/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/news/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/news/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/news/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/news/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/news/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/news/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/news/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/news/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/news/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/news/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/news/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/news/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/news/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/news/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/news/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/news/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/news/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/news/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/news/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/news/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/news/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/news/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/news/2014/04'> 2014年4月 </option>
							</select>
                        </li>
					                    </ul>
                </div>
            </div>
        </div>
        <div class="foot_bottom">
            <small class="copyright">Copyright&copy; 2001-<span id="copy-year"></span><br class="sp">　南海日日新聞 All Rights Reserved.<br>掲載している記事、写真などを許可なく転載、複製などに利用することはできません。 </small>
        </div>
    </footer>

            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            
<!-- Smooth Scroll by DarkWolf --><a href="#" class="scrollup">Scroll</a><!-- Smooth Scroll by DarkWolf -->
	<script language="JavaScript">
    jQuery(function(){
    	    	jQuery("#tabArea").easyResponsiveTabs();	});
    </script>
    <link rel='stylesheet' id='easyResponsiveTabs_css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/css/easy-responsive-tabs.css?ver=2013-07-04' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nankainn.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u9589\u3058\u308b","currentText":"\u4eca\u65e5","monthNames":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"monthNamesShort":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"nextText":"\u6b21","prevText":"\u524d","dayNames":["\u65e5\u66dc\u65e5","\u6708\u66dc\u65e5","\u706b\u66dc\u65e5","\u6c34\u66dc\u65e5","\u6728\u66dc\u65e5","\u91d1\u66dc\u65e5","\u571f\u66dc\u65e5"],"dayNamesShort":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dayNamesMin":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dateFormat":"yy\u5e74mm\u6708d\u65e5","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/i18n/jquery.ui.datepicker-ja.min.js?ver=1.10.3' id='jquery-ui-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.8.4' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-ja.js?ver=5.8.4' id='jquery-ui-timepicker-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.8.4' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' id='standard-widget-extensions-js-extra'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"primary","sidebar_id":"secondary","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"1","ignore_footer":"","custom_selectors":["#secondary .widget"],"slide_duration":"400","recalc_after":"5","recalc_count":"2","header_space":"0","enable_reload_me":"0","float_attr_check_mode":"","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"\u898b\u3084\u3059\u3044\u30ec\u30a4\u30a2\u30a6\u30c8\u3092\u4fdd\u3064\u305f\u3081\u306b\u30da\u30fc\u30b8\u3092\u518d\u30ed\u30fc\u30c9\u3057\u3066\u3044\u305f\u3060\u3051\u307e\u3059\u304b\uff1f","msg_reload":"\u518d\u30ed\u30fc\u30c9\u3059\u308b","msg_continue":"\u518d\u30ed\u30fc\u30c9\u305b\u305a\u306b\u7d9a\u884c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=5.8.4' id='standard-widget-extensions-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/js/easyResponsiveTabs.js?ver=20130704' id='easyResponsiveTabs-js'></script>
<!-- common -->
<!--[if lt IE 9]>
<script src="https://www.nankainn.com/shared/js/jquery-1.11.3.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="https://www.nankainn.com/shared/js/jquery-2.1.4.min.js"></script>
<!--<![endif]-->
<script src="https://www.nankainn.com/shared/js/site.js"></script>
<script src="https://www.nankainn.com/shared/js/jquery.matchHeight-min.js"></script>
<!-- / common --></body>
</html>
<!-- page cached by KUSANAGI. Cache created : 15:35:20(GMT). Expire : 21:35:20(GMT). -->
<!-- CacheID : 566b2458f71986af0c0ea998fe5b5f59 -->