<!DOCTYPE html>
<html lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7FD5QNVLZ6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7FD5QNVLZ6');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112593777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112593777-1');
</script>
<meta charset="UTF-8">
<title>障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業｜地域｜南海日日新聞</title>
<meta name="description" content="２０２２年度鹿児島県障害者スポーツ振興事業(県障害者スポーツ協会など主催)の体験教室が３日、奄美市の名瀬運動公園であった。午前は屋内プールで水泳、午後は総合体育館で障害者スポーツ競技「ボッチャ」を実施。ボッチャには福祉施 [&hellip;]">
<meta name="keywords" content="">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="format-detection" content="telephone=no">

<!-- common -->
<link rel="canonical" href="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" />
<link href="https://www.nankainn.com/favicon.ico" rel="shortcut icon">
<link href="https://www.nankainn.com/shared/css/base.css" rel="stylesheet">
<link href="https://www.nankainn.com/shared/css/template.css" rel="stylesheet">
<link href="https://www.nankainn.com/shared/css/page.css" rel="stylesheet">
<!-- / common -->
	
<meta name='robots' content='max-image-preview:large' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nankainn.com/nankainn/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/css/front.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-outer{background:#fff}#fancybox-content{background:#fff;border-color:#fff;color:inherit;}
</style>
<link rel='stylesheet' id='ssp-flexslider-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/flexslider.css?ver=1.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.8.6' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.8.6' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.nankainn.com\/","site":"https:\/\/www.nankainn.com\/nankainn\/","ajax":"https:\/\/www.nankainn.com\/nankainn\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.24' id='wpdm-frontjs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.nankainn.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.nankainn.com\/wp-json\/wordpress-popular-posts","ID":64146,"token":"5d116d12f8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=5.8.6' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/jquery.flexslider-min.js?ver=1.4' id='ssp-flexslider-js'></script>
<link rel="https://api.w.org/" href="https://www.nankainn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nankainn.com/wp-json/wp/v2/posts/64146" /><link rel="canonical" href="https://www.nankainn.com/news/local/%e9%9a%9c%e5%ae%b3%e8%80%85%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%81%ae%e6%99%ae%e5%8f%8a%e3%81%b8%e3%80%80%e3%83%9c%e3%83%83%e3%83%81%e3%83%a3%e4%bd%93%e9%a8%93%e3%80%81%e3%83%97%e3%83%ac%e3%83%bc" />
<link rel='shortlink' href='https://www.nankainn.com/?p=64146' />
<link rel="alternate" type="application/json+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fnews%2Flocal%2F%25e9%259a%259c%25e5%25ae%25b3%25e8%2580%2585%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2581%25ae%25e6%2599%25ae%25e5%258f%258a%25e3%2581%25b8%25e3%2580%2580%25e3%2583%259c%25e3%2583%2583%25e3%2583%2581%25e3%2583%25a3%25e4%25bd%2593%25e9%25a8%2593%25e3%2580%2581%25e3%2583%2597%25e3%2583%25ac%25e3%2583%25bc" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fnews%2Flocal%2F%25e9%259a%259c%25e5%25ae%25b3%25e8%2580%2585%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2581%25ae%25e6%2599%25ae%25e5%258f%258a%25e3%2581%25b8%25e3%2580%2580%25e3%2583%259c%25e3%2583%2583%25e3%2583%2581%25e3%2583%25a3%25e4%25bd%2593%25e9%25a8%2593%25e3%2580%2581%25e3%2583%2597%25e3%2583%25ac%25e3%2583%25bc&#038;format=xml" />
<link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/frontend-user-admin/frontend-user-admin.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/net-shop-admin/net-shop-admin.css" type="text/css" media="screen" />

<!-- Smooth Scroll by DarkWolf -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.js"></script>
<style type="text/css">@import url('https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.css');</style>
<!-- Smooth Scroll by DarkWolf -->

<!-- Added by Wordpress Smooth Scroll Links 1.1.0 -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-scrolling-links-ssl/smoothscroll.js"></script>
<!-- End of Wordpress Smooth Scroll Links 1.1.0 -->

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
            <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta name="generator" content="WordPress Download Manager 3.2.24" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #5998ff;
                --color-primary-active: #3281ff;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #018e11;
                --color-success-rgb: 1, 142, 17;
                --color-success-hover: #0aad01;
                --color-success-active: #0c8c01;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
<!-- WP SiteManager OGP Tags -->
<meta property="og:title" content="障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" />
<meta property="og:description" content="２０２２年度鹿児島県障害者スポーツ振興事業(県障害者スポーツ協会など主催)の体験教室が３日、奄美市の名瀬運動公園であった。午前は屋内プールで水泳、午後は総合体育館で障害者スポーツ競技「ボッチャ」を実施。ボッチャには福祉施 [&hellip;]" />
<meta property="og:site_name" content="南海日日新聞" />
<meta property="og:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441.jpg" />

<!-- WP SiteManager Twitter Cards Tags -->
<meta name="twitter:title" content="障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業" />
<meta name="twitter:url" content="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" />
<meta name="twitter:description" content="２０２２年度鹿児島県障害者スポーツ振興事業(県障害者スポーツ協会など主催)の体験教室が３日、奄美市の名瀬運動公園であった。午前は屋内プールで水泳、午後は総合体育館で障害者スポーツ競技「ボッチャ」を実施。ボッチャには福祉施 [&hellip;]" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441.jpg" />

</head>

<body id="body" itemscope itemtype="http://schema.org/WebPage">

<!--facebook-->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v12.0" nonce="bGVnEhlo"></script>
<!--/facebook-->
    

<header id="header" class="">
	<p class="today">2022年12月05日</p>
    <p class="logo"><a href="https://www.nankainn.com/"><img src="https://www.nankainn.com/shared/images/logo.png" alt="南海日日新聞"></a></p>
    <ul class="sub_navi">
        <li class="login"><a href="https://www.newspeed.jp/mypage/nankainn/login.php" target="_blank"><span>電子版ログイン</span></a></li>
		
						<div class="weather">
				    <dl>
						<dt>奄美</dt>
						<dd>
							<div>
								<p><img src="https://www.nankainn.com/nankainn/wp-content/themes/nankainn2022/assets/img/weather/ko.png" alt="今日の天気" /></p>
								<p class="h_temperature">19℃</p>
								<p class="l_temperature">17℃</p>
							</div>
							<p>10%</p>
						</dd>
					</dl>
				</div>
		
    </ul>
    <ul class="main_navi">
        <li><a href="https://www.nankainn.com/">トップ</a></li>
        <li class="p-economy"><a href="https://www.nankainn.com/news/p-economy/">社会・経済</a></li>
        <li class="gvmnt-admin"><a href="https://www.nankainn.com/news/gvmnt-admin/">政治・行政</a></li>
        <li class="local"><a href="https://www.nankainn.com/news/local/">地域</a></li>
        <li class="sports"><a href="https://www.nankainn.com/news/sports/">スポーツ</a></li>
        <li class="culture"><a href="https://www.nankainn.com/news/culture/">芸能・文化</a></li>
        <li class="a-and-p"><a href="https://www.nankainn.com/news/a-and-p/">動植物</a></li>
        <li class="columns"><a href="https://nankai.news/" target="_blank">広告</a></li>
    </ul>
    <p class="nav_btn"><a href="javascript:void(0);"></a></p>
	<nav class="sp_navi">
        <div>
            <div>
                <!--検索-->
                <div class="search_area">
                    <form method="get" id="searchform" class="searchform" action="https://www.nankainn.com/" role="search">
                    <div class="search_box">
                        <input type="search" class="search_input" name="s" value="" id="s" placeholder="記事を検索" lang="ja">
                        <input type="submit" class="search_btn" id="searchsubmit" value="検索">
                    </div>
                    </form>
                </div>
                <!--/検索-->
                <ul class="sp_sub_navi_top">
                    <li class="ad"><a href="https://nankai.news/" target="_parent">広告申し込み</a></li>
                    <li class="post"><a href="https://nankai.news/posts/" target="_blank">投稿</a></li>
                </ul>
                <ul class="sp_main_navi">
                    <li><a href="https://www.nankainn.com/">トップページ</a></li>
                    <li><a href="https://www.nankainn.com/news/">ニュース</a>
                        <div>
                            <ul>
                                <li><a href="https://www.nankainn.com/news/">最新情報</a></li>
                                <li><a href="https://www.nankainn.com/news/p-economy/">社会・経済</a></li>
                                <li><a href="https://www.nankainn.com/news/gvmnt-admin/">政治・行政</a></li>
                                <li><a href="https://www.nankainn.com/news/local/">地域</a></li>
                            </ul>
                            <ul>
                                <li><a href="https://www.nankainn.com/news/sports/">スポーツ</a></li>
                                <li><a href="https://www.nankainn.com/news/culture/">芸能・文化</a></li>
                                <li><a href="https://www.nankainn.com/news/a-and-p/">動植物</a></li>
                            </ul>
                        </div>
                    </li>
                    <li><a href="https://www.nankainn.com/subscription/">購読申し込み</a>
                        <ul>
                            <li><a href="https://www.nankainn.com/subscription/paper/">南海日日新聞本紙</a></li>
                            <li><a href="https://www.nankainn.com//subscription/tabloid/">月刊奄美【タブロイド版】</a></li>
                        </ul>
                    </li>
                    <li><a href="https://www.nankainn.com/about/">会社概要</a>
                        <ul>
                            <li><a href="https://www.nankainn.com/about/law.php">特定商取引に関する表記</a></li>
                            <li><a href="https://www.nankainn.com/about/privacy.php">プライバシーポリシー</a></li>
                            <li><a href="https://www.nankainn.com/about/ad.php">広告に関するご注意</a></li>
                            <li><a href="https://www.nankainn.com/about/shoplist.php">本紙販売店案内</a></li>
                        </ul>
                    </li>
                </ul>
                <ul class="sp_sub_navi_bottom">
                    <li><a href="https://www.nankainn.com/access/">アクセス</a></li>
                    <!--<li><a href="">お問い合わせ</a></li>-->
                </ul>
            </div>
        </div>
	</nav>
</header>
<!-- /#header -->

    <main id="container">
        <div class="w1200 topic_path" itemscope itemtype="http://schema.org/BreadcrumbList">
            <ul>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="/"><span itemprop="name">HOME</span></a>
                    <meta itemprop="position" content="1"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.nankainn.com/news/">ニュース一覧</a>
                    <meta itemprop="position" content="2"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.nankainn.com/news/category/local">地域</a>
                    <meta itemprop="position" content="3"/>
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <span itemprop="name">障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業</span>
                    <meta itemprop="position" content="4"/>
                </li>
            </ul>
        </div><!-- /.topic_path -->
        
        <div class="w1200 col_2">
            <section class="main_col">
                <h1 class="title_l">障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業</h1>
                
                <div class="blog_top">
                    <div class="date_cate">
                        <p class="date">2022年12月06日</p>
                        <p class="cate">地域</p>
                    </div>
                    <div class="social_bookmarking">
                        <div class="facebook">
                            <div class="fb-like" data-href="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
                        </div>
                        <div class="twitter">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" data-text="障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業" data-lang="ja">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                    </div>
                </div>
                
                <div class="blog_text clearfix">
                    
					<div id="attachment_64147" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-64147" loading="lazy" class="size-medium wp-image-64147" src="https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441-300x177.jpg" alt="" width="300" height="177" srcset="https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441-300x177.jpg 300w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441-1024x605.jpg 1024w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441-768x454.jpg 768w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441-320x189.jpg 320w, https://www.nankainn.com/nankainn/wp-content/uploads/2022/12/b842154d4487f722235fdf27fa47a441.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-64147" class="wp-caption-text">ボッチャ体験で、ボールを投げて楽しむ参加者ら＝３日、奄美市名瀬</p></div>
<p>２０２２年度鹿児島県障害者スポーツ振興事業(県障害者スポーツ協会など主催)の体験教室が３日、奄美市の名瀬運動公園であった。午前は屋内プールで水泳、午後は総合体育館で障害者スポーツ競技「ボッチャ」を実施。ボッチャには福祉施設の利用者など約２０人が参加し、楽しく体を動かしながらスポーツに親しんだ。</p>
<p>&nbsp;</p>
<p>同事業は１６年に開始。来年１０月に鹿児島県で開催される全国障害者スポーツ大会に向け、選手の発掘を目的としている。県内各地で体験教室を開催し、障害者スポーツの普及啓発にも貢献している。</p>
<p>&nbsp;</p>
<p>ボッチャは、重度の四肢まひ者のために考案されたスポーツで同大会の正式競技。赤と青のボールを投げ、ジャックボールと呼ばれる白い目標球からの距離の近さを競う。</p>
<p>&nbsp;</p>
<p>この日は、狙った場所に向かってボールを投げる基礎練習を体験したほか、９チームに分かれて模擬試合も行った。参加者らは目標球に向かって慎重にボールを投げ、白熱したプレーを繰り広げた。</p>
<p>&nbsp;</p>
<p>同協会事務局長の前田究さん(５１)は「ボッチャは障がいの度合いや有無に関わらず、誰でも楽しめるのが魅力。参加者には体験をきっかけに、大会予選にもぜひエントリーしていただきたい」と話した。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                    
                    <div class="social_bookmarking">
                        <div class="facebook">
                            <div class="fb-like" data-href="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
                        </div>
                        <div class="twitter">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nankainn.com/news/local/%E9%9A%9C%E5%AE%B3%E8%80%85%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%81%AE%E6%99%AE%E5%8F%8A%E3%81%B8%E3%80%80%E3%83%9C%E3%83%83%E3%83%81%E3%83%A3%E4%BD%93%E9%A8%93%E3%80%81%E3%83%97%E3%83%AC%E3%83%BC" data-text="障害者スポーツの普及へ　ボッチャ体験、プレー白熱　県の振興事業" data-lang="ja">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </div>
                    </div>
                    
                </div>
                
                <ul class="paging">
                  <li class="prev"><a href="https://www.nankainn.com/news/sports/%e3%80%8c%e5%85%a8%e8%a9%a6%e5%90%88%e5%85%88%e7%99%ba%e5%ae%8c%e6%8a%95%e3%80%8d%e7%9b%ae%e6%8c%87%e3%81%99-%e5%a4%a7%e5%b3%b6%e9%ab%98%e3%81%ae%e5%a4%a7%e9%87%8e%e6%8a%95%e6%89%8b%e3%80%81" rel="prev">「全試合先発完投」目指す   大島高の大野投手、背番号６０  ソフトバンク入団会見　</a></li>
                </ul>
				
                <!--詳細ページ用広告-->
                <!--logly-->        
<div class="pc">
    <div id="logly-lift-4298474"></div>
    <script charset="UTF-8">
      (function(){
        var _lgy_lw = document.createElement("script");
        _lgy_lw.type = "text/javascript";
        _lgy_lw.charset = "UTF-8";
        _lgy_lw.async = true;
        _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298474";
        var _lgy_lw_0 = document.getElementsByTagName("script")[0];
        _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
      })();
    </script>
</div>
<div class="sp">
    <div id="logly-lift-4298476"></div>
    <script charset="UTF-8">
      (function(){
        var _lgy_lw = document.createElement("script");
        _lgy_lw.type = "text/javascript";
        _lgy_lw.charset = "UTF-8";
        _lgy_lw.async = true;
        _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298476";
        var _lgy_lw_0 = document.getElementsByTagName("script")[0];
        _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
      })();
    </script>
</div>
<!--/logly-->
                <!--crossmedia-->
<script id='icrK0W8boojAAPtdidCwSA=='>
var eccCrossmedia = eccCrossmedia || {};
eccCrossmedia.q = eccCrossmedia.q || [];
(function () {
    var entry = document.getElementById('icrK0W8boojAAPtdidCwSA=='),
    script = document.createElement('script'),
    asId = new Date().getTime().toString(16) + Math.floor(1000 * Math.random()).toString(16);
    eccCrossmedia.q.push(function () {
    eccCrossmedia.fetch('icrK0W8boojAAPtdidCwSA==', asId);
});
script.src = '//cnt.crs.ec-concier.com/script/media/1.0/sdk.js?' + (+new Date() + "").slice(0, -8);
script.type = 'text/javascript';
script.id = asId;
entry.parentNode.insertBefore(script, entry);
})();
</script>
<!--/crossmedia-->				
                <!-- YDN タグ配置は以下 -->
<!-- PC広告配信は以下（２つまで）　-->
<div class="pc page_ad_ydn_area">
    <div>
        <script type="text/javascript" language="JavaScript">
        yads_ad_ds = '74393_210795';
        </script>
        <script type="text/javascript" language="JavaScript"
        src="//yads.c.yimg.jp/js/yads.js"></script>
    </div>
    <div>
        <script type="text/javascript" language="JavaScript">
        yads_ad_ds = '88172_210796';
        </script>
        <script type="text/javascript" language="JavaScript"
        src="//yads.c.yimg.jp/js/yads.js"></script>
    </div>
</div>
<!-- PC広告タグ配置はここまで　-->
<!-- スマホ広告配信は以下（１つまで）　-->
<div class="sp ydn">
	
    <script type="text/javascript" language="JavaScript">
    yads_ad_ds = '46216_210797';
    </script>
    <script type="text/javascript" language="JavaScript"
    src="//yads.c.yimg.jp/js/yads.js"></script>
</div>
<!-- スマホ広告タグ配置はここまで　-->
<!-- YDN タグ配置　ここまで -->                <!--/詳細ページ用広告-->
                
            </section>
			
            <aside class="sub_col">
                
                <!--YDN-->
<div id="bn-sidebar">
    <script type="text/javascript" language="JavaScript">
    yads_ad_ds = '74393_233230';
    </script>
    <script type="text/javascript" language="JavaScript"
    src="//yads.c.yimg.jp/js/yads.js"></script>
</div>
<!--/YDN-->                
                <!--検索-->
                <div class="side_search_area mt50">
                    <form method="get" id="searchform" class="searchform" action="https://www.nankainn.com/" role="search">
                    <div class="search_box">
                        <input type="search" class="search_input" name="s" value="" id="s" placeholder="記事を検索" lang="ja">
                        <input type="submit" class="search_btn" id="searchsubmit" value="検索">
                    </div>
                    </form>
                </div>
                <!--/検索-->
				
                <div class="mt30">
                    <p class="title_side">週間アクセスランキング</p>
                    <ol class="side_rank_list">



<ul class="wpp-list">
<li><a href="https://www.nankainn.com/news/gvmnt-admin/%e7%94%ba%e9%95%b7%e9%81%b8%e3%81%af%e6%96%b0%e4%ba%ba%e3%80%81%e7%8f%be%e8%81%b7%e3%81%ae%e4%b8%80%e9%a8%8e%e6%89%93%e3%81%a1%e3%80%80%e5%a4%a9%e5%9f%8e%e7%94%ba%e3%80%80%ef%bd%97%e9%81%b8%e3%82%b9" class="wpp-post-title" target="_self">町長選は新人、現職の一騎打ち　天城町　Ｗ選スタート</a></li>
<li><a href="https://www.nankainn.com/news/a-and-p/%e3%82%af%e3%83%ad%e3%82%a6%e3%82%b5%e3%82%ae%e3%81%ae%e8%b2%b4%e9%87%8d%e6%98%a0%e5%83%8f%e6%92%ae%e5%bd%b1%e3%80%80%e3%81%82%e3%81%a3%e3%81%9f%e3%81%8b%e5%85%8e%e6%af%9b%e3%81%a7%e5%ad%90%e8%82%b2" class="wpp-post-title" target="_self">クロウサギの貴重映像撮影　あったか兎毛で子育て　奄美市の写真家浜田さん</a></li>
<li><a href="https://www.nankainn.com/news/a-and-p/%e9%9b%84%e7%94%9f%e3%81%be%e3%82%8c%e3%82%8b%e4%bb%95%e7%b5%84%e3%81%bf%e8%a7%a3%e6%98%8e%e3%80%80%e5%a5%84%e7%be%8e%e5%9b%ba%e6%9c%89%e3%81%ae%e3%83%88%e3%82%b2%e3%83%8d%e3%82%ba%e3%83%9f%e3%80%80" class="wpp-post-title" target="_self">雄生まれる仕組み解明　奄美固有のトゲネズミ　北大・黒岩教授ら</a></li>
<li><a href="https://www.nankainn.com/news/gvmnt-admin/%e3%80%90%e9%80%9f%e5%a0%b1%e3%80%91%e7%8f%be%e8%81%b7%e3%81%ae%e6%a3%ae%e7%94%b0%e6%b0%8f%e3%80%81%e9%80%a3%e7%b6%9a%ef%bc%92%e9%81%b8%e3%80%80%e5%a4%a9%e5%9f%8e%e7%94%ba%e9%95%b7%e9%81%b8%e3%80%81" class="wpp-post-title" target="_self">【速報】現職の森田氏、連続２選　天城町長選、一騎打ち制す</a></li>
<li><a href="https://www.nankainn.com/news/p-economy/%e3%80%8c%e3%82%b5%e3%82%a4%e3%82%b5%e3%82%a4%e7%af%80%e3%80%8d%e3%81%a7%e9%bb%92%e7%b3%96%e7%84%bc%e9%85%8e%ef%bd%90%ef%bd%92%e3%80%80%e5%b3%b6%e3%82%86%e3%81%8b%e3%82%8a%e3%81%ae%e3%82%a2%e3%83%bc" class="wpp-post-title" target="_self">「サイサイ節」で黒糖焼酎ＰＲ　島ゆかりのアーティストら動画制作　沖永良部</a></li>

</ul>
                    </ol>
                </div>
				
                <div class="mt30">
                    <p class="title_side">カテゴリー</p>
                    <ol class="cate_list">
							<li><a href="https://www.nankainn.com/news/category/local">地域</a></li>
							<li><a href="https://www.nankainn.com/news/category/p-economy">社会・経済　</a></li>
							<li><a href="https://www.nankainn.com/news/category/gvmnt-admin">政治・行政</a></li>
							<li><a href="https://www.nankainn.com/news/category/sports">スポーツ</a></li>
							<li><a href="https://www.nankainn.com/news/category/culture">芸能・文化</a></li>
							<li><a href="https://www.nankainn.com/news/category/a-and-p">奄美動植物</a></li>
							<li><a href="https://www.nankainn.com/news/category/a-and-p/%e4%b8%96%e7%95%8c%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3">世界自然遺産</a></li>
							<li><a href="https://www.nankainn.com/news/category/education">子ども・教育</a></li>
							<li><a href="https://www.nankainn.com/news/category/columns">特集【コラム】</a></li>
							<li><a href="https://www.nankainn.com/news/category/info">南海日日新聞からのお知らせ</a></li>
							<li><a href="https://www.nankainn.com/news/category/weather">自然・気象</a></li>
                    </ol>
                </div>
				
                <div class="mt30">
                    <p class="title_side">月別アーカイブ</p>
                    <select id="archives-dropdown" name="archive-dropdown">
                        <option value="" style="color: #AEAEAE;">月を選択</option>
							<option value='https://www.nankainn.com/news/2022/12'> 2022年12月 </option>
	<option value='https://www.nankainn.com/news/2022/11'> 2022年11月 </option>
	<option value='https://www.nankainn.com/news/2022/10'> 2022年10月 </option>
	<option value='https://www.nankainn.com/news/2022/09'> 2022年9月 </option>
	<option value='https://www.nankainn.com/news/2022/08'> 2022年8月 </option>
	<option value='https://www.nankainn.com/news/2022/07'> 2022年7月 </option>
	<option value='https://www.nankainn.com/news/2022/06'> 2022年6月 </option>
	<option value='https://www.nankainn.com/news/2022/05'> 2022年5月 </option>
	<option value='https://www.nankainn.com/news/2022/04'> 2022年4月 </option>
	<option value='https://www.nankainn.com/news/2022/03'> 2022年3月 </option>
	<option value='https://www.nankainn.com/news/2022/02'> 2022年2月 </option>
	<option value='https://www.nankainn.com/news/2022/01'> 2022年1月 </option>
	<option value='https://www.nankainn.com/news/2021/12'> 2021年12月 </option>
	<option value='https://www.nankainn.com/news/2021/11'> 2021年11月 </option>
	<option value='https://www.nankainn.com/news/2021/10'> 2021年10月 </option>
	<option value='https://www.nankainn.com/news/2021/09'> 2021年9月 </option>
	<option value='https://www.nankainn.com/news/2021/08'> 2021年8月 </option>
	<option value='https://www.nankainn.com/news/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/news/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/news/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/news/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/news/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/news/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/news/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/news/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/news/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/news/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/news/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/news/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/news/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/news/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/news/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/news/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/news/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/news/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/news/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/news/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/news/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/news/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/news/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/news/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/news/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/news/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/news/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/news/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/news/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/news/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/news/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/news/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/news/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/news/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/news/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/news/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/news/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/news/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/news/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/news/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/news/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/news/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/news/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/news/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/news/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/news/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/news/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/news/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/news/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/news/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/news/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/news/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/news/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/news/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/news/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/news/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/news/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/news/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/news/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/news/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/news/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/news/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/news/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/news/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/news/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/news/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/news/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/news/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/news/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/news/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/news/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/news/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/news/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/news/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/news/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/news/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/news/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/news/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/news/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/news/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/news/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/news/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/news/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/news/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/news/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/news/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/news/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/news/2014/04'> 2014年4月 </option>
                    </select>
                </div>
				
                <ul class="side_banner_list side_banner_list_border mt30">
                    <li><a href="https://nankai.news/posts/" target="_blank"><img src="https://www.nankainn.com/images/bn_post.png" alt="投稿・情報提供"></a></li>
                    <li><a href="https://www.nankainn.com/subscription/"><img src="https://www.nankainn.com/images/bn_subscription.png" alt="購読申込"></a></li>
                    <li><a href="https://nankai.news/" target="_blank"><img src="https://www.nankainn.com/images/bn_advertisement.png" alt="広告・チラシ"></a></li>
                    <li><a href="https://nankai.news/nn-photoservice/" target="_blank"><img src="https://www.nankainn.com/images/bn_photoservice.png" alt="南海フォトサービス"></a></li>
                    <li><a href="https://www.nankainn.com/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%e7%a4%be%e4%b8%bb%e5%82%ac%e8%a1%8c%e4%ba%8b%e4%b8%80%e8%a6%a7"><img src="https://www.nankainn.com/images/bn_event.png" alt="主催行事"></a></li>
                    <li><a href="https://www.nankainn.com/download"><img src="https://www.nankainn.com/images/bn_application_form.png" alt="申請書"></a></li>
                    <li><a href="https://nankai.news/newspaper-delivery-workers/" target="_blank"><img src="https://www.nankainn.com/images/bn_recruit.png" alt="新聞配達員 募集"></a></li>
                </ul> 
				
            </aside>
			
        </div>
        
        <aside class="mgt_m sp_mgt_s">
            
            <!--popIn-->
<div id="_popIn_recommend" class="w1200"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/nankainn.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!--/popIn-->            
            <!--GMO-->
<div class="w1200">
    <div class="pc">
        <div id="gmo_rw_13970" data-gmoad="rw"></div>
        <script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
    </div>
    <div class="sp" style="margin-top:15px;">
        <div id="gmo_rw_13962" data-gmoad="rw"></div>
        <script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
    </div>
</div>
<!--/GMO-->            
            <!--logly-->
<div class="w1200">
    <div class="pc">
        <div id="logly-lift-4298475"></div>
        <script charset="UTF-8">
          (function(){
            var _lgy_lw = document.createElement("script");
            _lgy_lw.type = "text/javascript";
            _lgy_lw.charset = "UTF-8";
            _lgy_lw.async = true;
            _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298475";
            var _lgy_lw_0 = document.getElementsByTagName("script")[0];
            _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
          })();
        </script>
    </div>
    <div class="sp">
        <div id="logly-lift-4298477"></div>
        <script charset="UTF-8">
          (function(){
            var _lgy_lw = document.createElement("script");
            _lgy_lw.type = "text/javascript";
            _lgy_lw.charset = "UTF-8";
            _lgy_lw.async = true;
            _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298477";
            var _lgy_lw_0 = document.getElementsByTagName("script")[0];
            _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
          })();
        </script>
    </div>
</div>
<!--/logly-->            
            <!--pr_area-->
<div class="pr_area w1200">
	<ul>
		<li><a href="https://webone-sendai.co.jp/vpn/manga/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '電子書籍おすすめ無料・安いランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">電子書籍おすすめ無料・安いランキング</a></li>
		<li><a href="https://www.maneo.jp/saas/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'ビジトラ');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">ビジトラ</a></li>
		<li><a href="https://k-tsushin.jp/topics/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'スマータス');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">スマータス</a></li>
		<li><a href="https://www.bybit.com/ja-jp/recommended-info/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'BYBIT');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">BYBIT</a></li>
		<li><a href="https://www.maneo.jp/media/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'マネーグロース');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">マネーグロース</a></li>
		<li><a href="https://yuukiyakkyoku.com/category-column/2512/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【オンライン診療窓口】AGA治療のおすすめ人気クリニック紹介');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【オンライン診療窓口】AGA治療のおすすめ人気クリニック紹介</a></li>
		<li><a href="https://www.ivservice.co.jp/media/ranking/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '大手探偵事務所ランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">大手探偵事務所ランキング</a></li>
		<li><a href="https://news.yahoo.co.jp/sponsored/amami_200207.html" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '空き家と空き地で地域活性――島への愛がミスマッチを解決');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">空き家と空き地で地域活性――島への愛がミスマッチを解決</a></li>
		<li><a href="https://www.tokyo-biyo.jp/topics/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '医療脱毛・美容整形など美容情報ならB-topics');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">医療脱毛・美容整形など美容情報ならB-topics</a></li>
		<li><a href="https://www.maneo.jp/media/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '貯金・投資など金融情報ならマネーグロース');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">貯金・投資など金融情報ならマネーグロース</a></li>
		<li><a href="https://sxl.co.jp/kaigaifx/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '海外FX大学');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">海外FX大学</a></li>
		<li><a href="https://www.uktsc.com/thestyledictionary/aga-clinic-best" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'AGAクリニックおすすめ人気ランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">AGAクリニックおすすめ人気ランキング</a></li>
		<li><a href="https://www.neolife.co.jp/contents/cardloan-recommend/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'カードローンおすすめ人気ランキング初心者向け');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">カードローンおすすめ人気ランキング初心者向け</a></li>
		<li><a href="https://www.neolife.co.jp/contents/creditcard-recommend/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'クレジットカードおすすめ人気ランキング審査方法や作り方も紹介');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">クレジットカードおすすめ人気ランキング審査方法や作り方も紹介</a></li>
		<li><a href="https://www.takanashi-hp.com/column/10503/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'ほくろ除去がおすすめの人気クリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">ほくろ除去がおすすめの人気クリニック</a></li>
		<li><a href="https://yoshiokaclinic.or.jp/column/365" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'エラボトックスがおすすめの人気クリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">エラボトックスがおすすめの人気クリニック</a></li>
	</ul>
	<ul>
		<li><a href="https://ekimae-hifuka.net/media/17648" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'エラボトックスがおすすめの人気クリニック紹介');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">エラボトックスがおすすめの人気クリニック紹介</a></li>
		<li><a href="https://www.takanashi-hp.com/column/12252/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'シミ取りがおすすめの人気クリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">シミ取りがおすすめの人気クリニック</a></li>
		<li><a href="https://ryoko-hifuka.com/magazine/archives/292" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '二重整形がおすすめの人気クリニック紹介');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">二重整形がおすすめの人気クリニック紹介</a></li>
		<li><a href="https://www.jorudan.co.jp/jogin_media/6470" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'DMM FXの情報ならジョルダンマネー');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">DMM FXの情報ならジョルダンマネー</a></li>
		<li><a href="https://wifi.dokoyorimo.com/kyokimaru" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'WiFiルーターおすすめ人気ランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">WiFiルーターおすすめ人気ランキング</a></li>
		<li><a href="https://光回線ipv6プラス.com/smartphone/docomo-kisyuhen-coupon" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'ドコモオンラインショップのクーポンはこちら');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">ドコモオンラインショップのクーポンはこちら</a></li>
		<li><a href="https://alpha-consul.com/loan/12785" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'FXおすすめの情報ならマネーアルファ');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">FXおすすめの情報ならマネーアルファ</a></li>
		<li><a href="https://o-itoma.jp/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '退職代行');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">退職代行</a></li>
		<li><a href="https://alpha-consul.com/loan/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '初心者おすすめローンなど金融情報');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">初心者おすすめローンなど金融情報</a></li>
		<li><a href="https://kessin.org/column/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'FX、仮想通貨の情報ならマネーコンパス');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">FX、仮想通貨の情報ならマネーコンパス</a></li>
		<li><a href="https://www.jbr.co.jp/magazine/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'おすすめローン情報はmoney navi');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">おすすめローン情報はmoney navi</a></li>
		<li><a href="https://www.infotop.jp/media/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'おすすめ金融情報ならマネートレンド');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">おすすめ金融情報ならマネートレンド</a></li>
		<li><a href="https://hadato.jp/article/shimi-cream-osusume" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【医師監修】シミクリームのおすすめ人気ランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【医師監修】シミクリームのおすすめ人気ランキング</a></li>
		<li><a href="https://rokemoba.com/smartphone/sim-campaign/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '格安SIMキャンペーン');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">格安SIMキャンペーン</a></li>
		<li><a href="https://customlife-media.jp/total-hair-removal-recommended" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【2022最新版】全身脱毛おすすめ人気ランキング！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【2022最新版】全身脱毛おすすめ人気ランキング！</a></li>
		<li><a href="https://beauty.portal.auone.jp/article/stain-cream" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【2022最新版】シミ対策クリーム人気おすすめ18選！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【2022最新版】シミ対策クリーム人気おすすめ18選！</a></li>
	</ul>
	<ul>
		<li><a href="https://www.osada-seikei.com/eye-m/double-eyelid-surgery-recommend/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【2022最新版】二重整形おすすめ人気クリニック！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【2022最新版】二重整形おすすめ人気クリニック！</a></li>
		<li><a href="https://clinic-le-ginza.jp/skincare-karte/medical-hair-removal-best/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【2022最新版】医療脱毛おすすめ人気クリニック！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【2022最新版】医療脱毛おすすめ人気クリニック！</a></li>
		<li><a href="https://taisei0128.xsrv.jp" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '漫画をPDFで全巻無料試し読み');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">漫画をPDFで全巻無料試し読み</a></li>
		<li><a href="https://dogfood8.xsrv.jp/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【全158商品】おすすめドッグフードを徹底比較！安全安心な犬の餌は？');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【全158商品】おすすめドッグフードを徹底比較！安全安心な犬の餌は？</a></li>
		<li><a href="https://www.yumeorinosato.com/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '奄美体験　夢おりの郷　大島紬を着て奄美の観光スポットへ');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">奄美体験　夢おりの郷　大島紬を着て奄美の観光スポットへ</a></li>
		<li><a href="http://amami-lucky-rentacar.com/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '奄美大島のレンタカー　奄美ラッキーレンタカー');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">奄美大島のレンタカー　奄美ラッキーレンタカー</a></li>
		<li><a href="https://www.takanashi-hp.com/column/4760/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '二重整形がおすすめの人気クリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">二重整形がおすすめの人気クリニック</a></li>
		<li><a href="https://ekimae-hifuka.net/media/10241" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '医療脱毛おすすめクリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">医療脱毛おすすめクリニック</a></li>
		<li><a href="https://renta-man.net/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '【口コミ評判サイト】レンタマン');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">【口コミ評判サイト】レンタマン</a></li>
		<li><a href="https://runways.co.jp/media/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '海外FX業者おすすめランキング');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">海外FX業者おすすめランキング</a></li>
		<li><a href="https://www.thecinema.jp/vod/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'ザ・シネマ VODニュース');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">ザ・シネマ VODニュース</a></li>
		<li><a href="https://lifestylelaboratory.com/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '美容整形のおすすめ人気クリニック・口コミ紹介');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容整形のおすすめ人気クリニック・口コミ紹介</a></li>
		<li><a href="https://yoshiokaclinic.or.jp/column/331" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'シミ取りがおすすめの人気クリニック紹介！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">シミ取りがおすすめの人気クリニック紹介！</a></li>
		<li><a href="https://jiyugaoka-family-hifuka.com/magazine/iryodatsumou-osusume/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '医療脱毛おすすめ人気クリニック紹介！');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">医療脱毛おすすめ人気クリニック紹介！</a></li>
		<li><a href="https://hana-beautyclinic.com/magazine" target="_blank" onClick="ga('send', 'event',  'click', 'banner', '美容整形のおすすめ人気クリニック');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">美容整形のおすすめ人気クリニック</a></li>
		<li><a href="https://rpgeko.com/" target="_blank" onClick="ga('send', 'event',  'click', 'banner', 'オンラインゲームならエレメンタルナイツ');"><img src="https://www.nankainn.com/shared/images/icon_pr.svg" alt="">オンラインゲームならエレメンタルナイツ</a></li>
	</ul>
</div>
<!--/pr_area-->
            
        </aside>
        
    </main>
    <!-- /#container -->
<!--logly-->
<div id="logly-lift-4304704" class="pc"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4304704";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<div id="logly-lift-4304705" class="sp"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4304705";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!--/logly-->
	<ul class="wp-container-2 wp-block-social-links">
		<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/nankainn/" class="wp-block-social-link-anchor" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
		<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/nankainews" class="wp-block-social-link-anchor" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
		<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/amami_news/" class="wp-block-social-link-anchor" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
		<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UCa9cGKi6alnElT5YqN_KQIw" class="wp-block-social-link-anchor" target="_blank"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>
	</ul>

    <footer>
        <div class="foot_area w1200">
            <p class="logo"><img src="https://www.nankainn.com/shared/images/logo.jpg" alt="南海日日新聞"/></p>
            <div class="foot_nav">
                <div>
                    <p class="sp"><a href="https://www.nankainn.com/">トップページ</a></p>
                    <p><a href="https://www.nankainn.com/news/">ニュース</a></p>
                    <div>
                        <ul>
                            <li><a href="https://www.nankainn.com/news/">最新情報</a></li>
                            <li><a href="https://www.nankainn.com/news/p-economy/">社会・経済</a></li>
                            <li><a href="https://www.nankainn.com/news/gvmnt-admin/">政治・行政</a></li>
                            <li><a href="https://www.nankainn.com/news/local/">地域・社会</a></li>
                        </ul>
                        <ul>
                            <li><a href="https://www.nankainn.com/news/sports/">スポーツ</a></li>
                            <li><a href="https://www.nankainn.com/news/culture/">芸能・文化</a></li>
                            <li><a href="https://www.nankainn.com/news/a-and-p/">動植物</a></li>
                        </ul>
                    </div>
                </div>
                <div>
                    <p><a href="https://www.nankainn.com/subscription/">購読申し込み</a></p>
                    <ul>
                        <li><a href="https://nankai.news/buy/subscription/" target="_blank">南海日日新聞本紙</a></li>
                        <li><a href="https://nankai.news/buy/digital/" target="_blank">南海日日新聞電子版</a></li>
                        <li><a href="https://nankai.news/buy/subscription-monthly/" target="_blank">月刊奄美【タブロイド版】</a></li>
                    </ul>
                </div>
                <div>
                <p><a href="https://www.nankainn.com/about/">会社概要</a></p>
                    <ul>
                        <li><a href="https://www.nankainn.com/about/law.php">特定商取引に関する表記</a></li>
                        <li><a href="https://www.nankainn.com/about/privacy.php">プライバシーポリシー</a></li>
                        <li><a href="https://www.nankainn.com/about/ad.php">広告に関するご注意</a></li>
                        <li><a href="https://www.nankainn.com/about/shoplist.php">本紙販売店案内</a></li>
                    </ul>
                </div>
                <div>
                    <ul>
                        <li><a href="https://www.nankainn.com/access/">アクセス</a></li>
					                        <li>過去記事アーカイブ
                           <select id="archives-dropdown" name="archive-dropdown">
								<option value="">月を選択</option>
									<option value='https://www.nankainn.com/news/2022/12'> 2022年12月 </option>
	<option value='https://www.nankainn.com/news/2022/11'> 2022年11月 </option>
	<option value='https://www.nankainn.com/news/2022/10'> 2022年10月 </option>
	<option value='https://www.nankainn.com/news/2022/09'> 2022年9月 </option>
	<option value='https://www.nankainn.com/news/2022/08'> 2022年8月 </option>
	<option value='https://www.nankainn.com/news/2022/07'> 2022年7月 </option>
	<option value='https://www.nankainn.com/news/2022/06'> 2022年6月 </option>
	<option value='https://www.nankainn.com/news/2022/05'> 2022年5月 </option>
	<option value='https://www.nankainn.com/news/2022/04'> 2022年4月 </option>
	<option value='https://www.nankainn.com/news/2022/03'> 2022年3月 </option>
	<option value='https://www.nankainn.com/news/2022/02'> 2022年2月 </option>
	<option value='https://www.nankainn.com/news/2022/01'> 2022年1月 </option>
	<option value='https://www.nankainn.com/news/2021/12'> 2021年12月 </option>
	<option value='https://www.nankainn.com/news/2021/11'> 2021年11月 </option>
	<option value='https://www.nankainn.com/news/2021/10'> 2021年10月 </option>
	<option value='https://www.nankainn.com/news/2021/09'> 2021年9月 </option>
	<option value='https://www.nankainn.com/news/2021/08'> 2021年8月 </option>
	<option value='https://www.nankainn.com/news/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/news/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/news/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/news/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/news/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/news/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/news/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/news/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/news/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/news/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/news/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/news/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/news/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/news/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/news/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/news/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/news/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/news/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/news/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/news/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/news/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/news/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/news/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/news/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/news/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/news/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/news/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/news/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/news/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/news/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/news/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/news/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/news/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/news/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/news/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/news/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/news/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/news/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/news/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/news/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/news/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/news/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/news/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/news/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/news/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/news/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/news/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/news/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/news/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/news/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/news/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/news/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/news/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/news/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/news/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/news/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/news/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/news/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/news/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/news/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/news/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/news/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/news/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/news/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/news/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/news/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/news/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/news/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/news/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/news/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/news/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/news/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/news/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/news/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/news/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/news/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/news/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/news/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/news/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/news/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/news/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/news/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/news/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/news/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/news/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/news/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/news/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/news/2014/04'> 2014年4月 </option>
							</select>
                        </li>
					                    </ul>
                </div>
            </div>
        </div>
        <div class="foot_bottom">
            <small class="copyright">Copyright&copy; 2001-<span id="copy-year"></span><br class="sp">　南海日日新聞 All Rights Reserved.<br>掲載している記事、写真などを許可なく転載、複製などに利用することはできません。 </small>
        </div>
    </footer>

            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            
<!-- Smooth Scroll by DarkWolf --><a href="#" class="scrollup">Scroll</a><!-- Smooth Scroll by DarkWolf -->
	<script language="JavaScript">
    jQuery(function(){
    	    	jQuery("#tabArea").easyResponsiveTabs();	});
    </script>
    <link rel='stylesheet' id='easyResponsiveTabs_css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/css/easy-responsive-tabs.css?ver=2013-07-04' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nankainn.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u9589\u3058\u308b","currentText":"\u4eca\u65e5","monthNames":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"monthNamesShort":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"nextText":"\u6b21","prevText":"\u524d","dayNames":["\u65e5\u66dc\u65e5","\u6708\u66dc\u65e5","\u706b\u66dc\u65e5","\u6c34\u66dc\u65e5","\u6728\u66dc\u65e5","\u91d1\u66dc\u65e5","\u571f\u66dc\u65e5"],"dayNamesShort":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dayNamesMin":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dateFormat":"yy\u5e74mm\u6708d\u65e5","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/i18n/jquery.ui.datepicker-ja.min.js?ver=1.10.3' id='jquery-ui-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.8.6' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-ja.js?ver=5.8.6' id='jquery-ui-timepicker-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.8.6' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' id='standard-widget-extensions-js-extra'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"primary","sidebar_id":"secondary","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"1","ignore_footer":"","custom_selectors":["#secondary .widget"],"slide_duration":"400","recalc_after":"5","recalc_count":"2","header_space":"0","enable_reload_me":"0","float_attr_check_mode":"","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"\u898b\u3084\u3059\u3044\u30ec\u30a4\u30a2\u30a6\u30c8\u3092\u4fdd\u3064\u305f\u3081\u306b\u30da\u30fc\u30b8\u3092\u518d\u30ed\u30fc\u30c9\u3057\u3066\u3044\u305f\u3060\u3051\u307e\u3059\u304b\uff1f","msg_reload":"\u518d\u30ed\u30fc\u30c9\u3059\u308b","msg_continue":"\u518d\u30ed\u30fc\u30c9\u305b\u305a\u306b\u7d9a\u884c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=5.8.6' id='standard-widget-extensions-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/js/easyResponsiveTabs.js?ver=20130704' id='easyResponsiveTabs-js'></script>
<!-- common -->
<!--[if lt IE 9]>
<script src="https://www.nankainn.com/shared/js/jquery-1.11.3.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="https://www.nankainn.com/shared/js/jquery-2.1.4.min.js"></script>
<!--<![endif]-->
<script src="https://www.nankainn.com/shared/js/site.js"></script>
<script src="https://www.nankainn.com/shared/js/jquery.matchHeight-min.js"></script>
<!-- / common --></body>
</html>
<!-- page cached by KUSANAGI. Cache created : 21:01:24(GMT). Expire : 03:01:24(GMT). -->
<!-- CacheID : 04a7224ed6df407760ae315eb31a60e8 -->