﻿<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
	<meta http-equiv="Pragma" content="no-cache">
	<meta http-equiv="Cache-Control" content="no-cache">
	<!--[if IE 10]>
	<meta http-equiv="x-ua-compatible" content="IE=10">
	<meta http-equiv="x-ua-compatible" content="IE=EmulateIE10">
	<![endif]-->
	<title>国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市 | 南海日日新聞</title>
	<link rel="alternate" media="handheld" href="http://www.nankainn.com">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.nankainn.com/nankainn/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/favicon.ico">
	<meta name="description" content="　２０２３年に鹿児島県で開かれる特別国民体育大会で、相撲競技の開催地となっている奄美市は９日、会場となる名瀬運動公園の駐車場にのぼり旗と横断幕を設置した。相撲競技は１０月１３～１５日、同公園サンドーム（多目的屋内練習場）で開かれる。&amp;nbs" />

<!-- WP SiteManager OGP Tags -->
<meta property="og:title" content="国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nankainn.com/sports/%e5%9b%bd%e4%bd%93%e7%9b%b8%e6%92%b2%e7%ab%b6%e6%8a%80%e3%80%81%e4%bc%9a%e5%a0%b4%e5%a4%89%e6%9b%b4%ef%bd%90%ef%bd%92%e3%80%80%e4%bc%9a%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%ab%e3%81%ae%e3%81%bc%e3%82%8a" />
<meta property="og:description" content="　２０２３年に鹿児島県で開かれる特別国民体育大会で、相撲競技の開催地となっている奄美市は９日、会場となる名瀬運動公園の駐車場にのぼり旗と横断幕を設置した。相撲競技は１０月１３～１５日、同公園サンドーム（多目的屋内練習場）で開かれる。&amp;nbs" />
<meta property="og:site_name" content="南海日日新聞" />
<meta property="og:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2021/07/00a9eafc5f5ed6eae70d3c46827fd3a9.jpg" />

<!-- WP SiteManager Twitter Cards Tags -->
<meta name="twitter:title" content="国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市" />
<meta name="twitter:url" content="https://www.nankainn.com/sports/%e5%9b%bd%e4%bd%93%e7%9b%b8%e6%92%b2%e7%ab%b6%e6%8a%80%e3%80%81%e4%bc%9a%e5%a0%b4%e5%a4%89%e6%9b%b4%ef%bd%90%ef%bd%92%e3%80%80%e4%bc%9a%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%ab%e3%81%ae%e3%81%bc%e3%82%8a" />
<meta name="twitter:description" content="　２０２３年に鹿児島県で開かれる特別国民体育大会で、相撲競技の開催地となっている奄美市は９日、会場となる名瀬運動公園の駐車場にのぼり旗と横断幕を設置した。相撲競技は１０月１３～１５日、同公園サンドーム（多目的屋内練習場）で開かれる。&amp;nbs" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.nankainn.com/nankainn/wp-content/uploads/2021/07/00a9eafc5f5ed6eae70d3c46827fd3a9.jpg" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="南海日日新聞 &raquo; フィード" href="https://www.nankainn.com/feed" />
<link rel="alternate" type="application/rss+xml" title="南海日日新聞 &raquo; コメントフィード" href="https://www.nankainn.com/comments/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nankainn.com\/nankainn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nankainn.com/nankainn/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/css/front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-dcafe-style-css'  href='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-style-css'  href='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/css/vendor/jquery.sidr.dark.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-outer{background:#fff}#fancybox-content{background:#fff;border-color:#fff;color:inherit;}
</style>
<link rel='stylesheet' id='ssp-flexslider-css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/flexslider.css?ver=1.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.7.2' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.nankainn.com\/","site":"https:\/\/www.nankainn.com\/nankainn\/","ajax":"https:\/\/www.nankainn.com\/nankainn\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.27' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.7.2' id='jquery-choosen-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.nankainn.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":54213,"token":"91804db7a5","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/custom.modernizr.js?ver=20120208' id='modernizr_js-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/jquery.cookie.js?ver=5.7.2' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/jquery.flexslider-min.js?ver=1.4' id='ssp-flexslider-js'></script>
<link rel="https://api.w.org/" href="https://www.nankainn.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nankainn.com/wp-json/wp/v2/posts/54213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nankainn.com/nankainn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nankainn.com/nankainn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.nankainn.com/?p=54213' />
<link rel="alternate" type="application/json+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fsports%2F%25e5%259b%25bd%25e4%25bd%2593%25e7%259b%25b8%25e6%2592%25b2%25e7%25ab%25b6%25e6%258a%2580%25e3%2580%2581%25e4%25bc%259a%25e5%25a0%25b4%25e5%25a4%2589%25e6%259b%25b4%25ef%25bd%2590%25ef%25bd%2592%25e3%2580%2580%25e4%25bc%259a%25e5%25a0%25b4%25e5%2591%25a8%25e8%25be%25ba%25e3%2581%25ab%25e3%2581%25ae%25e3%2581%25bc%25e3%2582%258a" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nankainn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nankainn.com%2Fsports%2F%25e5%259b%25bd%25e4%25bd%2593%25e7%259b%25b8%25e6%2592%25b2%25e7%25ab%25b6%25e6%258a%2580%25e3%2580%2581%25e4%25bc%259a%25e5%25a0%25b4%25e5%25a4%2589%25e6%259b%25b4%25ef%25bd%2590%25ef%25bd%2592%25e3%2580%2580%25e4%25bc%259a%25e5%25a0%25b4%25e5%2591%25a8%25e8%25be%25ba%25e3%2581%25ab%25e3%2581%25ae%25e3%2581%25bc%25e3%2582%258a&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.nankainn.com/nankainn/';
            var wpdm_home_url = 'https://www.nankainn.com/';
            var ajax_url = 'https://www.nankainn.com/nankainn/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.nankainn.com/nankainn/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/frontend-user-admin/frontend-user-admin.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.nankainn.com/nankainn/wp-content/plugins/net-shop-admin/net-shop-admin.css" type="text/css" media="screen" />

<!-- Smooth Scroll by DarkWolf -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.js"></script>
<style type="text/css">@import url('https://www.nankainn.com/nankainn/wp-content/plugins/smooth-page-scroll-to-top/files/smooth_scroll.css');</style>
<!-- Smooth Scroll by DarkWolf -->

<!-- Added by Wordpress Smooth Scroll Links 1.1.0 -->
<script type="text/javascript" src="https://www.nankainn.com/nankainn/wp-content/plugins/smooth-scrolling-links-ssl/smoothscroll.js"></script>
<!-- End of Wordpress Smooth Scroll Links 1.1.0 -->

<style type="text/css">
        .hm-swe-resize-message {
        height: 50%;
        width: 50%;
        margin: auto;
        position: absolute;
        top: 0; left: 0; bottom: 0; right: 0;
        z-index: 99999;

        color: white;
    }

    .hm-swe-modal-background {
        position: fixed;
        top: 0; left: 0; 	bottom: 0; right: 0;
        background: none repeat scroll 0% 0% rgba(0, 0, 0, 0.85);
        z-index: 99998;
        display: none;
    }
</style>
            <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>

<!-- BEGIN: WP Social Bookmarking Light HEAD --><script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<style type="text/css">.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}
</style>
<!-- END: WP Social Bookmarking Light HEAD -->
	<style type="text/css">
			#main-img {
			position: relative;
		}
		h2.site-description {
			color: #ffffff;
			position: absolute;
			top: 180px;
			width: 600px;
			text-align: center;
			left: 50%;
			margin-left: -300px;
			text-shadow: 1px 1px 1px #000000;
			filter:"progid:DXImageTransform.Microsoft.DropShadow(color=#000000,offx=1,offy=1)"; /* IE8 */
			display:block; /* IE */
		}
		</style>
	<link rel="canonical" href="https://www.nankainn.com/sports/%e5%9b%bd%e4%bd%93%e7%9b%b8%e6%92%b2%e7%ab%b6%e6%8a%80%e3%80%81%e4%bc%9a%e5%a0%b4%e5%a4%89%e6%9b%b4%ef%bd%90%ef%bd%92%e3%80%80%e4%bc%9a%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%ab%e3%81%ae%e3%81%bc%e3%82%8a" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta name="generator" content="WordPress Download Manager 3.1.27" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        	<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/common.js'></script>
	<!--[if lt IE 9]>
		<link rel="stylesheet" id="ie-media-css"  href="https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/css/foundation-ie.min.css" type="text/css" media="all" />
		<script src="https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/html5.js" type="text/javascript"></script>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-52636310-1', 'auto');
	  ga('send', 'pageview');
	</script>
	</head>

<body class="post-template-default single single-post postid-54213 single-format-standard group-blog">
	<div id="page" class="hfeed site">
				
		
		<!-- PC広告ヘッダー　タグ配置はここから　-->
		<div id="bn-header">
			<a href="https://nankainn-digital.com/digital/" target="_blank" onclick="ga('send', 'event',  'click', 'banner', '南海日日新聞電子版');"><img src="https://www.nankainn.com/nankainn/wp-content/uploads/2014/04/bnr_digital.jpg" alt="南海日日新聞電子版"/></a>
		</div>
		<!-- PC広告ヘッダー　タグ配置はここまで　-->
		
		
		<header id="masthead" class="site-header" role="banner">
			<div id="main-img">
								<h2 class="site-description"><span style="display: none; ">地元紙（ローカル）：南海日日新聞</span>
					奄美群島は、奄美大島・喜界島・加計呂麻島・請島・与路島・徳之島・沖永良部島・与論島の８島。人口は計105,318人（2019年7月1日集計）</h2>
				
			</div>
			<div class="site-branding large-4 columns">
				<h1 class="site-logo">
					<p>奄美群島の主読紙<span style="display: none; ">新聞</span></p>
					<a href="https://www.nankainn.com/">
						<img src="https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/logo-nankainn.png" alt="南海日日新聞社" />
					</a>
				</h1>
			</div>
			<div class="weather-table large-3 columns">
				<table>
					<tbody>
						<tr>
							<td><span class="postDate">2021年07月10日</span></td>
							<td>天気予報<br>（名瀬）</td>
						</tr>
					</tbody>
				</table>
				        <table>
        	<tbody>
        		<tr>
        			<td rowspan="2" width="25%">
        				<img src="https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/img/weather/a.png" alt="今日の天気" />
        			</td>
        			<td>最高気温</td>
        			<td>最低気温</td>
        		</tr>
        		<tr>
        			<td class="clr-r">33℃</td>
        			<td class="clr-b">25℃</td>
        		</tr>
        	</tbody>
        </table>
        <table>
        	<tbody>
        		<tr>
        			<td rowspan="2" width="25%">降水<br>確率</td>
        			<td width="25%">朝</td>
        			<td width="25%">昼</td>
        			<td width="25%">夕</td>
        		</tr>
        		<tr>
        			<td>10%</td>
        			<td>10%</td>
        			<td>10%</td>
        		</tr>
        	</tbody>
        </table>
        			</div>
			<div class="btn-login">
				<a href="https://www.newspeed.jp/mypage/nankainn/login.php" target="_blank">電子版ログイン</a>
			</div>
			<nav id="head-navi-slide">
				<h1>
					<a id="simple-menu" href="#sidr">
						<div class="genericon genericon-menu"></div>
					</a>
				</h1>
				<div id="sidr">
					<div class="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1-container"><ul id="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-1" class="menu"><li id="menu-item-2155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2155"><a href="/">トップページ<br /><span>～ Home ～</span></a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2422"><a href="https://www.nankainn.com/archive">ニュース一覧<br /><span>～ News ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2424"><a href="https://www.nankainn.com/category/p-economy">経　済　　<br /><span></span></a></li>
	<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203"><a href="https://www.nankainn.com/category/gvmnt-admin">政治・行政<br /><span></span></a></li>
	<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://www.nankainn.com/category/local">地域・社会<br /><span></span></a></li>
	<li id="menu-item-2423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2423"><a href="https://www.nankainn.com/category/sports">スポーツ　<br /><span></span></a></li>
	<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204"><a href="https://www.nankainn.com/category/culture">芸能・文化<br /><span></span></a></li>
	<li id="menu-item-3205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3205"><a href="https://www.nankainn.com/category/a-and-p">奄美動植物<br /><span></span></a></li>
	<li id="menu-item-5774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5774"><a href="https://www.nankainn.com/tunagu">つなぐ奄美ネット<br /><span></span></a></li>
	<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://www.nankainn.com/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%e7%a4%be%e4%b8%bb%e5%82%ac%e8%a1%8c%e4%ba%8b%e4%b8%80%e8%a6%a7">主催イベント一覧<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2820"><a href="https://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc">購読申込<br /><span>～ Amami ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc/%e5%8d%97%e6%b5%b7%e6%97%a5%e6%97%a5%e6%96%b0%e8%81%9e%ef%bc%88%e6%9c%ac%e7%b4%99%ef%bc%89%e7%94%b3%e8%be%bc">南海日日新聞（本紙）<br /><span></span></a></li>
	<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="https://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc/%e6%9c%88%e5%88%8a%e5%a5%84%e7%be%8e%e3%80%90%e3%82%bf%e3%83%96%e3%83%ad%e3%82%a4%e3%83%89%e7%89%88%e3%80%91%e7%94%b3%e8%be%bc%e3%83%95%e3%82%a9%e3%83%bc%e3%83%a0">月刊奄美【タブロイド版】<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2153"><a href="https://www.nankainn.com/concept">会 社 概 要<br /><span>～ Concept ～</span></a>
<ul class="sub-menu">
	<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2409"><a href="https://www.nankainn.com/concept/law">特定商取引に関する表記<br /><span></span></a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2421"><a href="https://www.nankainn.com/concept/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%81%ae%e4%bf%9d%e8%ad%b7%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6">プライバシーポリシー<br /><span></span></a></li>
	<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://www.nankainn.com/%e6%9c%ac%e7%b4%99%e8%b2%a9%e5%a3%b2%e5%ba%97%e6%a1%88%e5%86%85">本紙販売店案内<br /><span></span></a></li>
</ul>
</li>
<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.nankainn.com/access">ア ク  セ ス<br /><span>～ Access ～</span></a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.nankainn.com/contact">お問い合わせ<br /><span>～ Contact ～</span></a></li>
</ul></div>				</div>
			</nav>
			<script>
				jQuery(document).ready(function() {
					jQuery('#simple-menu').sidr();
				});
			</script>
		</header>
		<!-- #masthead -->

		<div id="main" class="site-main row">

	<div id="primary" class="content-area large-9 columns">
		<div id="content" class="site-content" role="main">

					<article id="post-54213" class="post-54213 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
	<header class="entry-header">
		<h1 class="entry-title">国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市</h1>

		<div class="entry-meta">
			<div class="genericon genericon-time"></div><time class="entry-date" datetime="2021-07-10T06:00:49+09:00">2021年7月10日</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="attachment_54214" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-54214" loading="lazy" class="size-medium wp-image-54214" src="https://www.nankainn.com/nankainn/wp-content/uploads/2021/07/00a9eafc5f5ed6eae70d3c46827fd3a9-300x200.jpg" alt="" width="300" height="200" srcset="https://www.nankainn.com/nankainn/wp-content/uploads/2021/07/00a9eafc5f5ed6eae70d3c46827fd3a9-300x200.jpg 300w, https://www.nankainn.com/nankainn/wp-content/uploads/2021/07/00a9eafc5f5ed6eae70d3c46827fd3a9.jpg 525w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-54214" class="wp-caption-text">国体相撲競技の会場変更を周知するのぼりと横断幕を設置する市職員＝９日、奄美市名瀬</p></div><p>　２０２３年に鹿児島県で開かれる特別国民体育大会で、相撲競技の開催地となっている奄美市は９日、会場となる名瀬運動公園の駐車場にのぼり旗と横断幕を設置した。相撲競技は１０月１３～１５日、同公園サンドーム（多目的屋内練習場）で開かれる。</p><p>&nbsp;</p><p>　相撲競技は奄美市住用町の奄美体験交流館で予定していたが、新型コロナウイルス対策の観点から６月に名瀬運動公園サンドームへ会場変更が公表された。これに伴い、市は県の補助事業を活用して会場変更を周知するのぼり２００本、横断幕３枚を制作した。</p><p>&nbsp;</p><p>　１０日から始まる第７４回県民体育大会第６２回大島地区大会（通称郡体）を前に、群島民への周知を目的にのぼり約２０本と横断幕１枚を設置。市教育委員会スポーツ推進課の職員が、ガードパイプに手際よく取り付けていった。</p><p>&nbsp;</p><p>　同課国体推進室の岩切貴人室長は「会場変更を周知するとともに、今後も安心安全な大会が開催できるよう関係機関と連携していく」と述べた。</p><p>&nbsp;</p><p>　残るのぼり約１８０本と横断幕２枚は今後、市内の運動施設や公共施設周辺に設置していく予定。</p><p>&nbsp;</p><div class='wp_social_bookmarking_light'>        <div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="https://www.nankainn.com/sports/%e5%9b%bd%e4%bd%93%e7%9b%b8%e6%92%b2%e7%ab%b6%e6%8a%80%e3%80%81%e4%bc%9a%e5%a0%b4%e5%a4%89%e6%9b%b4%ef%bd%90%ef%bd%92%e3%80%80%e4%bc%9a%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%ab%e3%81%ae%e3%81%bc%e3%82%8a" layout="button_count" action="like" width="100" share="true" show_faces="false" ></fb:like></div>        <div class="wsbl_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nankainn.com/sports/%e5%9b%bd%e4%bd%93%e7%9b%b8%e6%92%b2%e7%ab%b6%e6%8a%80%e3%80%81%e4%bc%9a%e5%a0%b4%e5%a4%89%e6%9b%b4%ef%bd%90%ef%bd%92%e3%80%80%e4%bc%9a%e5%a0%b4%e5%91%a8%e8%be%ba%e3%81%ab%e3%81%ae%e3%81%bc%e3%82%8a" data-text="国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市" data-lang="ja">Tweet</a></div></div>
<br class='wp_social_bookmarking_light_clear' />
		
		<div class="pagination-centered">
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="genericon genericon-tag"></div> <a href="https://www.nankainn.com/category/sports" rel="category tag">スポーツ　</a> 
			</footer><!-- .entry-meta -->

</article><!-- #post-## -->
				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://www.nankainn.com/education/%e4%bd%93%e9%a8%93%e9%80%9a%e3%81%98%e3%81%a6%e7%90%86%e8%a7%a3%e6%b7%b1%e3%82%81%e3%82%8b%e3%80%80%e8%bf%91%e6%b5%b7%e7%89%a9%e3%81%a7%e9%ad%9a%e3%81%95%e3%81%b0%e3%81%8d%e6%95%99%e5%ae%a4%e3%80%80" rel="prev"><span class="meta-nav">&larr;</span> 体験通じて理解深める　近海物で魚さばき教室　西阿室小</a></div>		<div class="nav-next"><a href="https://www.nankainn.com/gvmnt-admin/%e6%98%86%e8%99%ab%e3%82%8f%e3%81%aa%e4%bc%8a%e4%bb%99%e3%81%a7%e7%a2%ba%e8%aa%8d%e3%80%80%e7%8f%be%e5%9c%b0%e8%a6%96%e5%af%9f%e3%81%a7%e7%99%ba%e8%a6%8b%e3%80%80%e5%be%b3%e4%b9%8b%e5%b3%b6%e3%83%bb" rel="next">昆虫わな伊仙で確認　現地視察で発見　徳之島・希少野生生物保護対策協 <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->

		<div class="pc_ad">
			<div id="logly-lift-4298474"></div>
			<script charset="UTF-8">
			  (function(){
				var _lgy_lw = document.createElement("script");
				_lgy_lw.type = "text/javascript";
				_lgy_lw.charset = "UTF-8";
				_lgy_lw.async = true;
				_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298474";
				var _lgy_lw_0 = document.getElementsByTagName("script")[0];
				_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
			  })();
			</script>
		</div>
		<div class="mobile_ad">
			<div id="logly-lift-4298476"></div>
			<script charset="UTF-8">
			  (function(){
				var _lgy_lw = document.createElement("script");
				_lgy_lw.type = "text/javascript";
				_lgy_lw.charset = "UTF-8";
				_lgy_lw.async = true;
				_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4298476";
				var _lgy_lw_0 = document.getElementsByTagName("script")[0];
				_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
			  })();
			</script>
		</div>
		
		<br><br>

		<script id='icrK0W8boojAAPtdidCwSA=='>
		var eccCrossmedia = eccCrossmedia || {};
		eccCrossmedia.q = eccCrossmedia.q || [];
		(function () {
			var entry = document.getElementById('icrK0W8boojAAPtdidCwSA=='),
			script = document.createElement('script'),
			asId = new Date().getTime().toString(16) + Math.floor(1000 * Math.random()).toString(16);
			eccCrossmedia.q.push(function () {
			eccCrossmedia.fetch('icrK0W8boojAAPtdidCwSA==', asId);
		});
		script.src = '//cnt.crs.ec-concier.com/script/media/1.0/sdk.js?' + (+new Date() + "").slice(0, -8);
		script.type = 'text/javascript';
		script.id = asId;
		entry.parentNode.insertBefore(script, entry);
		})();
		</script>

<!-- YDN タグ配置は以下 -->

<!-- PC広告配信は以下（２つまで）　-->

<table width="670" class="pc_ad">
<tr>
<td>

<!-- PC広告その１　タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '74393_210795';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<!-- PC広告その１　タグ配置はここまで　-->
</td>


<td>

<!-- PC広告その２　タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '88172_210796';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<!-- PC広告その２　タグ配置はここまで　-->
</td>

<!-- PC広告配信はここまで　-->
</tr>
</table>


<!-- スマホ広告配信は以下（１つまで）　-->

<div class="mobile_ad">
<!-- スマホ広告タグ配置はここから　-->

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '46216_233231';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>

<script type="text/javascript" language="JavaScript">
yads_ad_ds = '46216_210797';
</script>
<script type="text/javascript" language="JavaScript"
src="//yads.c.yimg.jp/js/yads.js"></script>


<!-- スマホ広告タグ配置はここまで　-->
</div>

<!-- スマホ広告配信はここまで　-->


<!-- YDN タグ配置　ここまで -->

	</div><!-- #primary -->


	<div id="secondary" class="widget-area large-3" role="complementary">
		<div id="bn-sidebar">
			<div class="sp_none">			<script type="text/javascript" language="JavaScript">
			yads_ad_ds = '74393_233230';
			</script>
			<script type="text/javascript" language="JavaScript"
			src="//yads.c.yimg.jp/js/yads.js"></script>
			</div>		</div>

		<div class="inner columns">
	
		<aside id="ranking" class="widget">
			<h4 class="widget-title">アクセスランキング</h4>
			<ul>
					<li><span class="number">1</span><span class="right"><a href="https://www.nankainn.com/local/%e7%b5%a6%e6%b2%b9%e4%b8%ad%e3%81%ab%e3%83%8f%e3%83%96%e5%87%ba%e7%8f%be%e3%80%80%e5%a5%84%e7%be%8e%e5%b8%82%e5%90%8d%e7%80%ac">給油中にハブ出現　奄美市名瀬</a><br><span class="date">2021年07月07日</span></span></li>
					<li><span class="number">2</span><span class="right"><a href="https://www.nankainn.com/weather/%e9%87%8e%e7%94%9f%e7%94%9f%e7%89%a9%e6%8c%81%e3%81%a1%e5%87%ba%e3%81%97%e6%80%a5%e5%a2%97%e3%80%80%e6%98%86%e8%99%ab%e6%8e%a1%e9%9b%86%e3%82%8f%e3%81%aa%e8%a8%ad%e7%bd%ae%e3%82%82%e3%80%80%e3%83%9e">野生生物持ち出し急増　昆虫採集わな設置も　マナー向上、監...</a><br><span class="date">2021年07月09日</span></span></li>
					<li><span class="number">3</span><span class="right"><a href="https://www.nankainn.com/local/%e5%a4%96%e6%b4%8b%e7%b8%a6%e6%96%ad%e3%80%81%ef%bd%93%ef%bd%95%ef%bd%90%e3%83%ac%e3%83%bc%e3%82%b9%e5%88%9d%e9%96%8b%e5%82%ac%e3%80%80%e6%b2%96%e7%b8%84%ef%bc%8d%e4%b8%8e%e8%ab%96%e3%80%81%e5%85%a8">外洋縦断、ＳＵＰレース初開催　沖縄－与論、全国１８人が参...</a><br><span class="date">2021年07月09日</span></span></li>
					<li><span class="number">4</span><span class="right"><a href="https://www.nankainn.com/sports/%e8%87%aa%e7%84%b6%e9%81%ba%e7%94%a3%e7%9b%ae%e6%8c%87%e3%81%99%e5%b3%b6%e3%82%92pr%e3%80%80%ef%bc%92%e5%b9%b4%e3%81%b6%e3%82%8a%e3%83%99%e3%82%a4%e3%82%b9%e3%82%bf%e3%83%bc%e3%82%ba%e3%80%8c%e5%a5%84">自然遺産目指す島をPR　２年ぶりベイスターズ「奄美デー」</a><br><span class="date">2021年07月05日</span></span></li>
					<li><span class="number">5</span><span class="right"><a href="https://www.nankainn.com/sports/%e9%b9%bf%e5%85%90%e5%b3%b6%e5%a4%a7%e4%bc%9a%e9%96%8b%e5%b9%95%e3%80%81%e5%be%b3%e4%b9%8b%e5%b3%b6%e3%81%af%e6%83%9c%e6%95%97-%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83%e3%80%81%e3%81%8d%e3%82%87">鹿児島大会開幕、徳之島は惜敗  高校野球、きょう奄美２校...</a><br><span class="date">2021年07月04日</span></span></li>

<!-- WordPress Popular Posts v5.3.2 -->
			</ul>
		</aside>
		
		
		<aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<label class="screen-reader-text" for="archives-dropdown-2">月別アーカイブ</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">月を選択</option>
				<option value='https://www.nankainn.com/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/2014/04'> 2014年4月 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">カテゴリー別アーカイブ</h4><div class="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e5%88%a5%e3%82%a2%e3%83%bc%e3%82%ab%e3%82%a4%e3%83%96%ef%bc%88%e3%83%a1%e3%82%a4%e3%83%b3%ef%bc%89-container"><ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e5%88%a5%e3%82%a2%e3%83%bc%e3%82%ab%e3%82%a4%e3%83%96%ef%bc%88%e3%83%a1%e3%82%a4%e3%83%b3%ef%bc%89" class="menu"><li id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912"><a href="https://www.nankainn.com/category/p-economy">経　済　　<br /><span></span></a></li>
<li id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914"><a href="https://www.nankainn.com/category/gvmnt-admin">政治・行政<br /><span></span></a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911"><a href="https://www.nankainn.com/category/local">地域・社会<br /><span></span></a></li>
<li id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3913"><a href="https://www.nankainn.com/category/sports">スポーツ　<br /><span></span></a></li>
<li id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916"><a href="https://www.nankainn.com/category/culture">芸能・文化<br /><span></span></a></li>
<li id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915"><a href="https://www.nankainn.com/category/a-and-p">奄美動植物<br /><span></span></a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917"><a href="https://www.nankainn.com/category/event">イベント情報<br /><span></span></a></li>
</ul></div></aside><aside id="search-3" class="widget widget_search"><h4 class="widget-title">検索</h4>	<form method="get" id="searchform" class="searchform" action="https://www.nankainn.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="キーワード&hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form></aside>		</div>
	</div><!-- #secondary -->
		</div><!-- #main -->
		
		<ul class="pr_area">
			<li><a href="https://dogfood8.xsrv.jp/" target="_blank"><img src="/nankainn/wp-content/themes/nankainn/assets/img/icon_pr.svg" alt="">【全158商品】おすすめドッグフードを徹底比較！安全安心な犬の餌は？</a></li>
		</ul>
		
		<div id="_popIn_recommend"></div>
		<script type="text/javascript">
			(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/nankainn.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
			})(); 
		</script>
		
		<div class="pc_ad" style="margin:15px auto 0; max-width: 1030px;">
			<div id="gmo_rw_13970" data-gmoad="rw"></div>
			<script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
		</div>
		<div class="mobile_ad" style="margin-top:15px;">
			<div id="gmo_rw_13962" data-gmoad="rw"></div>
			<script type="text/javascript" src="//cdn.taxel.jp/987/rw.js" async="" charset="UTF-8"></script>
		</div>
		
		
		
		<script id='dQxxDs7GwYt3gyymD9Jvdw=='>
		var eccCrossmedia = eccCrossmedia || {};
		eccCrossmedia.q = eccCrossmedia.q || [];
		(function () {
			var entry = document.getElementById('dQxxDs7GwYt3gyymD9Jvdw=='),
			script = document.createElement('script'),
			asId = new Date().getTime().toString(16) + Math.floor(1000 * Math.random()).toString(16);
			eccCrossmedia.q.push(function () {
			eccCrossmedia.fetch('dQxxDs7GwYt3gyymD9Jvdw==', asId);
		});
		script.src = '//cnt.crs.ec-concier.com/script/media/1.0/sdk.js?' + (+new Date() + "").slice(0, -8);
		script.type = 'text/javascript';
		script.id = asId;
		entry.parentNode.insertBefore(script, entry);
		})();
		</script>

		<div class="breadcrumb">
			<div class="row">
				<div class="large-12 columns">
					<p>
						<a href="https://www.nankainn.com/">トップページ</a> &gt; <a href="https://www.nankainn.com/category/sports">スポーツ　</a> &gt; <strong class="current">国体相撲競技、会場変更ＰＲ　会場周辺にのぼり、横断幕設置　奄美市</strong>					</p>
				</div>
			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="row">
				<div class="large-4 columns">
															<aside id="calendar" class="widget widget_calendar">
						<h4 class="widget-title">過去記事アーカイブ</h4>
						<select name="archive-dropdown" onChange='document.location.href=this.options[this.selectedIndex].value;'>
							<option value="">月を選択</option>
								<option value='https://www.nankainn.com/2021/07'> 2021年7月 </option>
	<option value='https://www.nankainn.com/2021/06'> 2021年6月 </option>
	<option value='https://www.nankainn.com/2021/05'> 2021年5月 </option>
	<option value='https://www.nankainn.com/2021/04'> 2021年4月 </option>
	<option value='https://www.nankainn.com/2021/03'> 2021年3月 </option>
	<option value='https://www.nankainn.com/2021/02'> 2021年2月 </option>
	<option value='https://www.nankainn.com/2021/01'> 2021年1月 </option>
	<option value='https://www.nankainn.com/2020/12'> 2020年12月 </option>
	<option value='https://www.nankainn.com/2020/11'> 2020年11月 </option>
	<option value='https://www.nankainn.com/2020/10'> 2020年10月 </option>
	<option value='https://www.nankainn.com/2020/09'> 2020年9月 </option>
	<option value='https://www.nankainn.com/2020/08'> 2020年8月 </option>
	<option value='https://www.nankainn.com/2020/07'> 2020年7月 </option>
	<option value='https://www.nankainn.com/2020/06'> 2020年6月 </option>
	<option value='https://www.nankainn.com/2020/05'> 2020年5月 </option>
	<option value='https://www.nankainn.com/2020/04'> 2020年4月 </option>
	<option value='https://www.nankainn.com/2020/03'> 2020年3月 </option>
	<option value='https://www.nankainn.com/2020/02'> 2020年2月 </option>
	<option value='https://www.nankainn.com/2020/01'> 2020年1月 </option>
	<option value='https://www.nankainn.com/2019/12'> 2019年12月 </option>
	<option value='https://www.nankainn.com/2019/11'> 2019年11月 </option>
	<option value='https://www.nankainn.com/2019/10'> 2019年10月 </option>
	<option value='https://www.nankainn.com/2019/09'> 2019年9月 </option>
	<option value='https://www.nankainn.com/2019/08'> 2019年8月 </option>
	<option value='https://www.nankainn.com/2019/07'> 2019年7月 </option>
	<option value='https://www.nankainn.com/2019/06'> 2019年6月 </option>
	<option value='https://www.nankainn.com/2019/05'> 2019年5月 </option>
	<option value='https://www.nankainn.com/2019/04'> 2019年4月 </option>
	<option value='https://www.nankainn.com/2019/03'> 2019年3月 </option>
	<option value='https://www.nankainn.com/2019/02'> 2019年2月 </option>
	<option value='https://www.nankainn.com/2019/01'> 2019年1月 </option>
	<option value='https://www.nankainn.com/2018/12'> 2018年12月 </option>
	<option value='https://www.nankainn.com/2018/11'> 2018年11月 </option>
	<option value='https://www.nankainn.com/2018/10'> 2018年10月 </option>
	<option value='https://www.nankainn.com/2018/09'> 2018年9月 </option>
	<option value='https://www.nankainn.com/2018/08'> 2018年8月 </option>
	<option value='https://www.nankainn.com/2018/07'> 2018年7月 </option>
	<option value='https://www.nankainn.com/2018/06'> 2018年6月 </option>
	<option value='https://www.nankainn.com/2018/05'> 2018年5月 </option>
	<option value='https://www.nankainn.com/2018/04'> 2018年4月 </option>
	<option value='https://www.nankainn.com/2018/03'> 2018年3月 </option>
	<option value='https://www.nankainn.com/2018/02'> 2018年2月 </option>
	<option value='https://www.nankainn.com/2018/01'> 2018年1月 </option>
	<option value='https://www.nankainn.com/2017/12'> 2017年12月 </option>
	<option value='https://www.nankainn.com/2017/11'> 2017年11月 </option>
	<option value='https://www.nankainn.com/2017/10'> 2017年10月 </option>
	<option value='https://www.nankainn.com/2017/09'> 2017年9月 </option>
	<option value='https://www.nankainn.com/2017/08'> 2017年8月 </option>
	<option value='https://www.nankainn.com/2017/07'> 2017年7月 </option>
	<option value='https://www.nankainn.com/2017/06'> 2017年6月 </option>
	<option value='https://www.nankainn.com/2017/05'> 2017年5月 </option>
	<option value='https://www.nankainn.com/2017/04'> 2017年4月 </option>
	<option value='https://www.nankainn.com/2017/03'> 2017年3月 </option>
	<option value='https://www.nankainn.com/2017/02'> 2017年2月 </option>
	<option value='https://www.nankainn.com/2017/01'> 2017年1月 </option>
	<option value='https://www.nankainn.com/2016/12'> 2016年12月 </option>
	<option value='https://www.nankainn.com/2016/11'> 2016年11月 </option>
	<option value='https://www.nankainn.com/2016/10'> 2016年10月 </option>
	<option value='https://www.nankainn.com/2016/09'> 2016年9月 </option>
	<option value='https://www.nankainn.com/2016/08'> 2016年8月 </option>
	<option value='https://www.nankainn.com/2016/07'> 2016年7月 </option>
	<option value='https://www.nankainn.com/2016/06'> 2016年6月 </option>
	<option value='https://www.nankainn.com/2016/05'> 2016年5月 </option>
	<option value='https://www.nankainn.com/2016/04'> 2016年4月 </option>
	<option value='https://www.nankainn.com/2016/03'> 2016年3月 </option>
	<option value='https://www.nankainn.com/2016/02'> 2016年2月 </option>
	<option value='https://www.nankainn.com/2016/01'> 2016年1月 </option>
	<option value='https://www.nankainn.com/2015/12'> 2015年12月 </option>
	<option value='https://www.nankainn.com/2015/11'> 2015年11月 </option>
	<option value='https://www.nankainn.com/2015/10'> 2015年10月 </option>
	<option value='https://www.nankainn.com/2015/09'> 2015年9月 </option>
	<option value='https://www.nankainn.com/2015/08'> 2015年8月 </option>
	<option value='https://www.nankainn.com/2015/07'> 2015年7月 </option>
	<option value='https://www.nankainn.com/2015/06'> 2015年6月 </option>
	<option value='https://www.nankainn.com/2015/05'> 2015年5月 </option>
	<option value='https://www.nankainn.com/2015/04'> 2015年4月 </option>
	<option value='https://www.nankainn.com/2015/03'> 2015年3月 </option>
	<option value='https://www.nankainn.com/2015/02'> 2015年2月 </option>
	<option value='https://www.nankainn.com/2015/01'> 2015年1月 </option>
	<option value='https://www.nankainn.com/2014/12'> 2014年12月 </option>
	<option value='https://www.nankainn.com/2014/11'> 2014年11月 </option>
	<option value='https://www.nankainn.com/2014/10'> 2014年10月 </option>
	<option value='https://www.nankainn.com/2014/09'> 2014年9月 </option>
	<option value='https://www.nankainn.com/2014/08'> 2014年8月 </option>
	<option value='https://www.nankainn.com/2014/07'> 2014年7月 </option>
	<option value='https://www.nankainn.com/2014/06'> 2014年6月 </option>
	<option value='https://www.nankainn.com/2014/05'> 2014年5月 </option>
	<option value='https://www.nankainn.com/2014/04'> 2014年4月 </option>
						</select>
					</aside>
									</div>

				<div class="large-4 columns">
															<aside id="search" class="widget widget_search">
						<h4 class="widget-title">サイトマップ</h4>
							<ul id="menu-%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc-2" class="site-map"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2155"><a href="/">トップページ<br /><span>～ Home ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2422"><a href="https://www.nankainn.com/archive">ニュース一覧<br /><span>～ News ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2820"><a href="https://www.nankainn.com/%e8%b3%bc%e8%aa%ad%e7%94%b3%e8%be%bc">購読申込<br /><span>～ Amami ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2153"><a href="https://www.nankainn.com/concept">会 社 概 要<br /><span>～ Concept ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.nankainn.com/access">ア ク  セ ス<br /><span>～ Access ～</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2154"><a href="https://www.nankainn.com/contact">お問い合わせ<br /><span>～ Contact ～</span></a></li>
</ul>					</aside>
									</div>

				<div class="large-4 columns">
														</div>
			</div>

			<div class="row">
				<div class="large-12">
					<div class="site-info text-center">
						<p>Copyright&copy; 2001-2021　<a href="https://www.nankainn.com/" title="南海日日新聞" rel="home">南海日日新聞</a> All Rights Reserved.<br class="dis-br"><span class="dis-s"> | </span><a href="https://www.nankainn.com/sitemap" title="sitemap" >サイトマップ</a></p>
					</div><!-- .site-info -->
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #page -->

<!-- Smooth Scroll by DarkWolf --><a href="#" class="scrollup">Scroll</a><!-- Smooth Scroll by DarkWolf -->
	<script language="JavaScript">
    jQuery(function(){
    	    	jQuery("#tabArea").easyResponsiveTabs();	});
    </script>
    
<!-- BEGIN: WP Social Bookmarking Light FOOTER -->    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- END: WP Social Bookmarking Light FOOTER -->
<link rel='stylesheet' id='easyResponsiveTabs_css-css'  href='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/css/easy-responsive-tabs.css?ver=2013-07-04' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.nankainn.com/nankainn/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nankainn.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u9589\u3058\u308b","currentText":"\u4eca\u65e5","monthNames":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"monthNamesShort":["1\u6708","2\u6708","3\u6708","4\u6708","5\u6708","6\u6708","7\u6708","8\u6708","9\u6708","10\u6708","11\u6708","12\u6708"],"nextText":"\u6b21","prevText":"\u524d","dayNames":["\u65e5\u66dc\u65e5","\u6708\u66dc\u65e5","\u706b\u66dc\u65e5","\u6c34\u66dc\u65e5","\u6728\u66dc\u65e5","\u91d1\u66dc\u65e5","\u571f\u66dc\u65e5"],"dayNamesShort":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dayNamesMin":["\u65e5","\u6708","\u706b","\u6c34","\u6728","\u91d1","\u571f"],"dateFormat":"yy\u5e74mm\u6708d\u65e5","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/i18n/jquery.ui.datepicker-ja.min.js?ver=1.10.3' id='jquery-ui-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.7.2' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-ja.js?ver=5.7.2' id='jquery-ui-timepicker-ja-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.7.2' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/skip-link-focus-fix.js?ver=20130115' id='_s-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/themes/nankainn/assets/js/vendor/jquery.sidr.min.js?ver=1.1.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/easy-fancybox/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' id='standard-widget-extensions-js-extra'>
/* <![CDATA[ */
var swe = {"buttonplusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/plus.gif)","buttonminusurl":"url(https:\/\/www.nankainn.com\/nankainn\/wp-content\/plugins\/standard-widget-extensions\/images\/minus.gif)","maincol_id":"primary","sidebar_id":"secondary","widget_class":"widget","readable_js":"","heading_marker":"1","scroll_stop":"1","accordion_widget":"","single_expansion":"","initially_collapsed":"1","heading_string":"h3","proportional_sidebar":"0","disable_iflt":"620","accordion_widget_areas":[""],"scroll_mode":"1","ignore_footer":"","custom_selectors":["#secondary .widget"],"slide_duration":"400","recalc_after":"5","recalc_count":"2","header_space":"0","enable_reload_me":"0","float_attr_check_mode":"","sidebar_id2":"","proportional_sidebar2":"0","disable_iflt2":"0","float_attr_check_mode2":"","msg_reload_me":"\u898b\u3084\u3059\u3044\u30ec\u30a4\u30a2\u30a6\u30c8\u3092\u4fdd\u3064\u305f\u3081\u306b\u30da\u30fc\u30b8\u3092\u518d\u30ed\u30fc\u30c9\u3057\u3066\u3044\u305f\u3060\u3051\u307e\u3059\u304b\uff1f","msg_reload":"\u518d\u30ed\u30fc\u30c9\u3059\u308b","msg_continue":"\u518d\u30ed\u30fc\u30c9\u305b\u305a\u306b\u7d9a\u884c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/standard-widget-extensions/js/standard-widget-extensions.min.js?ver=5.7.2' id='standard-widget-extensions-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nankainn.com/nankainn/wp-content/plugins/wp-easy-responsive-tabs-to-accordion/js/easyResponsiveTabs.js?ver=20130704' id='easyResponsiveTabs-js'></script>
</body>
</html>